Annonces

  Votre messagerie SFR Mail

Répondre

Date d'inscription : 22-03-2013

Post(s) : 5

Sujet(s) : 2

Mails apparaissant vides à cause de la police

Bonjour,

 

Je rencontre un nouveau problème dans ma messagerie. Certains mails apparaissent vides. J'ai pu diagnostiquer le problème comme venant de la police employée par l'expéditeur, car le même mail envoyé avec une police différente apparaît. Je parle bien de la police elle-même et non de la couleur de la police, ce n'est pas un problème de police blanche sur fond blanc. Quand je tente de sélectionner le texte dans le mail vide, rien n'apparaît. En revanche, si j'essaie de lui répondre ou de le transférer, le texte apparaît dans la fenêtre de composition.

 

Je remercie SFR de bien vouloir régler ce problème au plus vite, car il est extrêmement handicapant.

Highlighted

Date d'inscription : 21-02-2013

Post(s) : 2199

Sujet(s) : 13

Merci(s) : 513

Réponse(s) acceptée(s) : 108

Re: Mails apparaissant vides à cause de la police


@Arinelle  a écrit :

Bonjour,

 

Je rencontre un nouveau problème dans ma messagerie. Certains mails apparaissent vides. J'ai pu diagnostiquer le problème comme venant de la police employée par l'expéditeur, car le même mail envoyé avec une police différente apparaît. Je parle bien de la police elle-même et non de la couleur de la police, ce n'est pas un problème de police blanche sur fond blanc. Quand je tente de sélectionner le texte dans le mail vide, rien n'apparaît. En revanche, si j'essaie de lui répondre ou de le transférer, le texte apparaît dans la fenêtre de composition.

 

Je remercie SFR de bien vouloir régler ce problème au plus vite, car il est extrêmement handicapant.


Bonjour @Arinelle 

 

 

La solution : Thunderbird 

 

-->  https://forum.sfr.fr/t5/Votre-messagerie-SFR-Mail/Utiliser-sa-messagerie-avec-les-bons-outils-Thunde...

 

Cordialement. Si ma réponse vous a aidée, n'hésitez pas à cliquer sur merci

Date d'inscription : 22-03-2013

Post(s) : 5

Sujet(s) : 2

Re: Mails apparaissant vides à cause de la police

Bonjour Michel,

 

Merci de la réponse. Toutefois, je préfère quand même fortement utiliser un webmail, et réitère donc ma demande à SFR de corriger ce bug.

Date d'inscription : 12-02-2013

Post(s) : 3868

Sujet(s) : 13

Merci(s) : 950

Réponse(s) acceptée(s) : 291

Re: Mails apparaissant vides à cause de la police

Bonjour,

 

Avez-vous, par curiosité, essayé avec un autre navigateur internet ?