Annonces

  Votre messagerie SFR Mail

Répondre

Date d'inscription : 27-02-2019

Post(s) : 3

Sujet(s) : 1

Merci(s) : 2

Connexion au webmail sfr impossible à partir du smartphone

Bonjour,

Alors que j'arrive à me connecter au webmail sfr via mon ordinateur ou ma tablette, je n'arrive plus à me connecter au webmail via mon smartphone depuis la mise à jour du navigateur de Samsung que j'utilise habituellement pour cette connexion.

Je saisi l'URL du webmail, je saisis mon adresse de messagerie, puis mon mot de passe dans les champs correspondants et les deux champs s'effacent et plus rien ne passe.

 

Merci de votre aide.

 

Date d'inscription : 12-02-2013

Post(s) : 3865

Sujet(s) : 13

Merci(s) : 950

Réponse(s) acceptée(s) : 291

Re: Connexion au webmail sfr impossible à partir du smartphone

Bonjour,

 

Donc vous ne voyez pas apparaitre le captcha ? (je ne suis pas un robot)

 

Il me semble avoir déjà vu ça et il s'agissait de "javascript" qui n'était pas activé.

--> https://fr.wikihow.com/activer-JavaScript-sur-un-téléphone-Android

 

 

Date d'inscription : 27-02-2019

Post(s) : 3

Sujet(s) : 1

Merci(s) : 2

Re: Connexion au webmail sfr impossible à partir du smartphone

Bonjour et meri pour votre réponse rapide,

 

Si (j'aurais dû le préciser effectivement), je vois apparaitre le captcha, et puis les champs adresse de messagerie et mot de passe s'effacent et puis plus rien.

 

 

Date d'inscription : 12-02-2013

Post(s) : 3865

Sujet(s) : 13

Merci(s) : 950

Réponse(s) acceptée(s) : 291

Re: Connexion au webmail sfr impossible à partir du smartphone

J'ai refait la manip avec javascript désactivé et en effet le captcha n'apparait pas du tout.

 

Peut-être avez-vous des restrictions trop rudes sur les cookies ?

Le webmail a besoin de mémoriser certains cookies.

 

Highlighted

Date d'inscription : 27-02-2019

Post(s) : 3

Sujet(s) : 1

Merci(s) : 2

Re: Connexion au webmail sfr impossible à partir du smartphone

Bonjour Baloo01FR

 

Oui effectivement, les cookies n'étaient pas "acceptés".

Cela fonctionne désormais.

 

Merci et à bientôt

 

Dogui1