Annonces

  Votre messagerie SFR Mail

Répondre

Date d'inscription : 09-09-2015

Post(s) : 8

Re: Connexion IMAP problématique

[ modifié ]

Pour mes paramétrages "Club-internet"  sur Windows Live Mail, j'ai mis ceci :

 

1/ dans l'onglet "général" : adresse de messagerie = .......@club-internet.fr

                                           adresse de réponse = idem

 

2/ dans l'onglet "Serveurs" : il me propose d'office IMAP pour l'entrant (je ne peux modifier) j'ai donc saisi "imap.sfr.fr" , et pour le sortant "stmp.sfr.fr" et j'ai saisi mon adresse mail SFR pour le "nom de l'utilisateur" avec mon mot de passe

 

3/ dans l'onglet "avancé" : j'ai mis 465 pour le courrier sortant en SMTP et 993 pour le courrier entrant en IMAP avec les 2 cases cochées pour la sécurisation en SSL

 

Quant aux onglets "sécurité" et "IMAP" je n'ai rien touché.

 

Pour l'instant tout a l'air de fonctionner à nouveau mais c'est un peu long parfois. Par contre, j'ai déjà messages qui sont déjà arrivés dans mes boites en passant par le site SFR qui ne sont pas encore visibles via Windows Live. Je ne suis pas sûre que les problèmes soient complètement résolus au niveau de SFR.

 

Merci d'un éventuel retour de votre part.

Date d'inscription : 16-05-2013

Post(s) : 3

Re: Problèmes avec compte mail - Réception

Bonjour à tous,

 

En lisant vos posts , Je me sens moins seule , mais  hélas cela n'est pas une consolation .. Femme triste

 

 Je pensais en venant ici avoir une réponse

 

 je pensais que cce soucis n'était que chez moi .. depuis samedi après midi ,  car je ne peux pas avoir accès à mes mails via Mail de mon mac ! 

 

 j'ai essayé toutes les propositions d'aides , mais rien ne change !

 

j'ai passé une partie de mon après midi et ce matin a essayer de trouver une solution

 

SFR  explique comment faire, mais le problème persiste 

 

C'est d'un pénible !! pfff

 

Bonne journée

 

Et malgré tout " haut les coeurs"  Smiley clignant de l'œil 

Date d'inscription : 17-07-2018

Post(s) : 3

Merci(s) : 2

Re: Serveurs pop, imap en panne ?

ça y et pour moi ça remarche à l'instant.... acces via outlook qui ne marchait plus depuis samedi midi, ça vient de remarcher.. Alleluia !

Date d'inscription : 17-07-2018

Post(s) : 3

Merci(s) : 2

Re: Serveurs pop, imap en panne ?

Pour moi ça remarche à l'instant. Acces à ma boite sfr via outlook de nouveau possible. Alleluia !!!

Date d'inscription : 21-01-2013

Post(s) : 40

Sujet(s) : 5

Merci(s) : 36

Re: Serveurs pop, imap en panne ?

Conclusion, quand il y a une panne et si le fait de redémarrer l'ordi (ou tablette ou téléphone) et la box ne change rien:

- ne pas toucher aux paramètres puisque ça marchait avant !

- venir sur le forum sfr et voir s'il n'y a pas déjà un sujet récent * sur la panne, sinon en créer un.

 

* éviter de déterrer des posts d'il y a plusieurs années !

Phil de Pau

Date d'inscription : 22-01-2013

Post(s) : 48

Merci(s) : 14

Re: Serveurs pop, imap en panne ?

[ modifié ]

Alors : nouveau problème : j'ai fait des tests d'envoi.

Les mails que je m'envoie depuis une adresse SFR vers une autre m'arrivent correctement.

Si j'essaie de m'envoyer un mail depuis une autre adresse (bbox.fr, net-c.com par exemple), et bien JE NE REÇOIS RIEN ! Ni dans le web-mail, ni a fortiori dans Thunderbird.

JE N'EN PEUX PLUS...

 

Je précise : je n'ai rien touché à ma config perso (2 mac différents)...

 

Dès qu'une réparation est faite, c'est un autre bug qui ressurgit, au secours...

Highlighted

Date d'inscription : 06-02-2013

Post(s) : 42

Sujet(s) : 8

Merci(s) : 3

Réponse(s) acceptée(s) : 3

Re: Serveurs pop, imap en panne ?

Sur BlueMail.. J'ai enfin pu me reconnecter avec mon nouveau mot de passe (boite mail piratée) 

24h de panne.. Pas très reactifs chez SFR (Slow French Reaction) 

 

Envoyé depuis Samsung SM-T800

Date d'inscription : 22-01-2013

Post(s) : 48

Merci(s) : 14

Re: Serveurs pop, imap en panne ?


@floguy02  a écrit :

Alors : nouveau problème : j'ai fait des tests d'envoi.

Les mails que je m'envoie depuis une adresse SFR vers une autre m'arrivent correctement.

Si j'essaie de m'envoyer un mail depuis une autre adresse (bbox.fr, net-c.com par exemple), et bien JE NE REÇOIS RIEN ! Ni dans le web-mail, ni a fortiori dans Thunderbird.


Certains de mes tests d'envoi viennent d'arriver : 20 mn de délai...

Je continue mes essais : toujours pas de réception en temps réel...

Date d'inscription : 29-01-2014

Post(s) : 21

Merci(s) : 8

Re: Serveurs pop, imap en panne ?

[ modifié ]

dernières news

tout refonctionne mais modif des ports

entrant idem 995

sortant 465 en lieu et place du 587

 

voili/voilou...............jusqu'a la prochaine panne

Date d'inscription : 22-02-2013

Post(s) : 2

Merci(s) : 1

Re: Re : problème de connexion au serveur SFR smtp et pop via windows live mail

Bonjour,

çà y est, çà refonctionne, c'était bien un problème des serveurs SFR

bonne journée