Suivre ma commande, activer ma ligne Fibre

Répondre
Highlighted

Date d'inscription : 16-12-2019

Post(s) : 1

Sujet(s) : 1

HELP ! Activation + box + décodeur...

Bonsoir, 

 

Je vous explique le problème. 

 

J'ai dû attendre 2 mois passé pour que l'on m'installe la fibre dans mon nouveau logement. 

Après plusieurs bataille téléphonique car un technicien devait venir le 02/12, qui finalement n'est jamais venue. Un autre rdv le 16/12, enfin là. 

Ah oui pour une commande passé un 23/10 bravo... 

 

Ma ligne à fonctionnée dès le moment où les techniciens me l'ont mis en marche. À partir de 19h plus rien...

J'appelle sfr, un conseillé me dis que c'est normal. L'activation de la ligne peut avoir des coupures dans une durée de 48h...

Déjà j'aimerais comprendre pourquoi elle a pu être effective, fonctionner correctement et d'un coup plus rien... 

 

Mon 2ème problème qui n'a pas l'air de déranger l'assistance , quand je vais dans la configuration pour comprendre le soucis j'obtiens une intensité de signal optique à -999.00 dBm (reçu et transmise).

La perte du signal optique affiche "perte de signal constatée".

ONT rangé sur le PON affiche "l'ONT n'est pas rangé sur le PON.

Et bien sûr PON reste de couleur rouge... 

 

Et pour finir en beauté, lorsque je demande mon décodeur que le technicien ne m'a pas apporté car il n'était pas noté sur ma commande. Le conseiller me dis que je n'y ai pas droit que je dois changer d'offre.... 

Je paie pour avoir la box et décodeur (email de confirmation de commande pour le prouver) que je paie pour quoi au final... 

 

Si possible j'aimerais qu'on m'aide car je suis à bout. 

Je ne fais que contacter sfr pour faire avancer ma ligne depuis le début. 

La on m'annonce que j'ai pas internet avant un moment alors que j'en ai besoin coter travail, et en plus je paie un décodeur que je n'ai sois disant pas pris en offre alors qu'il est bien noté sur ma commande... 

 

Je m'excuse du pavé mais il y en a marre de se faire balader. 

 

 

Envoyé depuis Huawei VOG-L29
Highlighted

Date d'inscription : 29-01-2019

Post(s) : 2964

Sujet(s) : 28

Merci(s) : 764

Réponse(s) acceptée(s) : 96

Article(s) sur le blog : 17

Re: HELP ! Activation + box + décodeur...

[ modifié ]

Bonjour @Ana04

Je suis désolé d'apprendre que vous faites face à des problèmes de connexion suite à l'installation de la fibre dans votre nouveau logement. 

C'est en effet étonnant que le technicien ne vous ait pas ramené le décodeur au moment de votre raccordement. 
N'étant pas conseiller du Service Client, je n'ai pas la possibilité d'ouvrir votre dossier client pour intervenir sur ce dernier pour procéder à une régularisation de votre situation. 

Pouvez-vous, s'il vous plaît, installer l'application SFR & Moi, vous avez la possibilité d'établir un auto-diagnostic sur votre ligne. Téléchargez l'application puis allez dans la rubrique "Offre" puis faites défiler la page jusqu'à atteindre "Lancer le diagnostic de ma box". Suivez les différentes étapes qui vont se succéder puis, s’il n'y a aucune anomalie détectée, mais que le problème de débit est toujours en cours de votre côté, choisissez de "Poursuivre" le diagnostic.
En dernier lieu, vous avez la possibilité de vous faire rappeler par un conseiller en allant dans la rubrique "Assistance", choisissez "d'être rappelé" puis programmez le rappel. Si vous avez effectué le diagnostic, sans résultat, le rappel est prioritaire. 
N'hésitez pas à me faire un retour sur votre situation.

Concernant l'envoi de votre décodeur, je vous invite à contacter le Service Client SFR afin d'en demander un. Pour vous éviter l'attente téléphonique, je vous invite à passer par les réseaux sociaux (Facebook ou Twitter). 


N'hésitez pas à me faire un retour, en vous souhaitant un bon après-midi.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique du Forum SFR !

Tentez de gagner le nouveau Samsung Galaxy Ultra 5G en répondant à notre quiz !