Connexion Internet Fibre, WiFi

Répondre

Date d'inscription : 05-12-2019

Post(s) : 1

La plupart des sites Internet ne s'affichent plus / utopia.net

[ modifié ]

Bonjour à toutes et à tous.

Depuis quelques jours et particulièrement ce matin, de nombreux sites ne sont plus accessibles depuis ma connexion.
Je dis bien depuis ma connexion, dans la mesure ou j'ai testé plusieurs machines, PC, MAC, ordi portable et Iphone en Wifi.
Des sites comme lacentrale.fr, europe1.fr etc.... ne s'affichent plus et finissent par afficher une erreur.
Il faut savoir que quand je connecte ces machines à la 4G, les sites réapparaissent sans problèmes

J'en déduis donc que c'est FORCÉMENT un problème de box SFR 8.

 

J'ai remarqué une chose, lorsque je fais un IPCONFIG il m'affiche :
Suffixe DNS propre à la connexion. . . : utopia.net
Qu'est ce que c'est ce UTOPIA.NET ?

Merci d'avance de vos réponse.

Christian
 

Edit CM : Votre message a été déplacé dans un sujet similaire existant pour faciliter la recherche de solutions. Vous recevrez bientôt une réponse de la Communauté. Excellente journée !

Date d'inscription : 05-12-2019

Post(s) : 3

Sujet(s) : 1

Merci(s) : 1

Re: Connection m1is pas acces a google

Malheureusement avec ce genre de problème le service client est souvent à la ramasse . Apres devoir passer par un vpn pour avoir accès au service payant de sfr est quand même aberrant. Je revient vers vous si je trouve une solution
Envoyé depuis Generic Android 2.0

Date d'inscription : 23-03-2013

Post(s) : 2489

Sujet(s) : 11

Merci(s) : 565

Réponse(s) acceptée(s) : 126

Re: La plupart des sites Internet ne s'affichent plus / utopia.net

[ modifié ]

Bonjour

 

Oui le problème semble assez général.

 

As-tu essayé de changer le DNS sur ta machine pour voir si ce n'est pas juste un problème de DNS.

Sinon il y a peut-être un problème de routage chez SFR.

 

@+

Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s

Date d'inscription : 24-03-2017

Post(s) : 2

Re: La plupart des sites Internet ne s'affichent plus / utopia.net

Plutôt un problème de routage venant de SFR, la même depuis 1h du matin...
Envoyé depuis OnePlus A6013
Highlighted

Date d'inscription : 15-07-2019

Post(s) : 1590

Sujet(s) : 11

Merci(s) : 389

Réponse(s) acceptée(s) : 71

Article(s) sur le blog : 8

Re: Connection m1is pas acces a google

[ modifié ]

Bonjour à toutes et tous et meci pour cette alerte. Nous nous renseignons de notre côté.

 

@techdecodeur, est-ce que tu as des infos à ce sujet ?

Excellente journée.

Thomas, Community Manager à votre écoute

Une réponse vous a été utile ? N’hésitez pas à cliquer sur “J’approuve cette réponse” Smiley heureux

Un mot inconnu ? Rendez-vous sur le Lexique du Forum SFR !