Connexion Internet Fibre, WiFi

Répondre

Date d'inscription : 09-02-2013

Post(s) : 31

Sujet(s) : 14

Merci(s) : 1

Plus de fibre après 15 jours d'utilisation

Bonsoir,

Abonné à la fibre depuis 15 jours et quelques problémes avec l'enregistrement des chaînes TV car j'ai reçu un disque dur physique, depuis mercredi le voyant PON est rouge et je n'ai plus rien. Appel au 1023 service technique premium inclu dans mon abonnement, et on me propose un RDV avec un technicien le lendemain entre 12H et 14H. Je reçois des sms, des mails et même le lendemain des appels du service technique mais pas de technicien. Nouveaux appels au 1023 jeudi et vendredi, on ne peut pas planifier un autre RDV car le technicien n'a pas envoyé son rapport. Un technicien qui ne vient pas à un RDV renvoie donc un rapport ? Avec le 11 novembre, j'aurais peut-être des nouvelles mardi, évidemment si le technicien a envoyé un rapport.

Highlighted

Date d'inscription : 29-01-2019

Post(s) : 2494

Sujet(s) : 24

Merci(s) : 594

Réponse(s) acceptée(s) : 83

Article(s) sur le blog : 17

Re: Plus de fibre après 15 jours d'utilisation

Bonjour @pat62
Avez-vous des nouvelles du service technique concernant votre panne ? Un RDV technicien a-t-il était planifié pour résoudre votre problématique ? 
N'étant pas membre du Service Client, je ne peux pas accéder à votre suivi d'incident. Si vous n'êtes toujours pas solutionné, je vous invite à demander à être rappelé par le biais de l'application SFR & Moi. Depuis cette dernière, allez dans la rubrique "Assistance", choisissez ensuite "d'être rappelé" puis programmez le rappel suivant vos disponibilités.

N'hésitez pas à me faire un retour sur votre situation.

Bonne journée.

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique du Forum SFR !

Date d'inscription : 09-02-2013

Post(s) : 31

Sujet(s) : 14

Merci(s) : 1

Re: Plus de fibre après 15 jours d'utilisation

Bonjour,

Fibre opérationnelle depuis hier après-midi. La perte de connexion était dûe à un probléme de câblage dans l'armoire centrale ; je ne sais pas si c'était une erreur du premier technicien qui m'a installé la fibre qui a fonctionné malgrè tout 15 jours ou une modification du cablage dans l'armoire par un autre technicien car celle-ci est accessible à tout le monde. Quelle galère pour un problème de cablage.

Date d'inscription : 29-01-2019

Post(s) : 2494

Sujet(s) : 24

Merci(s) : 594

Réponse(s) acceptée(s) : 83

Article(s) sur le blog : 17

Re: Plus de fibre après 15 jours d'utilisation

Bonjour @pat62

Merci pour retour. Ravi d'entendre que cela fonctionne et que vous êtes finalement raccordé à la Fibre.

En vous souhaitant une bonne journée. 

Yann, Community Manager

Une réponse vous a été utile ? N'hésitez pas à cliquer sur J'approuve cette réponse !

Un mot inconnu ? Rendez-vous sur le Lexique du Forum SFR !