Connexion Internet Fibre, WiFi

Répondre
Highlighted

Date d'inscription : 17-08-2016

Post(s) : 14

Sujet(s) : 2

Merci(s) : 1

Solution approuvée

Pas de connection internet sur PC fixe mais connexion sur le portable ?!

Bonjour à toutes et tous,

 

J'ai un PC fixe relié à la box SFR par câble ethernet, avec lequel je naviguais entre différents sites lorsque subitement, plus aucun sit n'était accessible : plus de liaison internet.

Curieusement, à 1 m due fixe, j'ai un portable relié à la même box par WIFI qui me donne bien la connection (avec laquelle j'écris ce message).

Les deux ordis sont sous Windows 10 et navigateur Firefox.

 

Sur le Fixe j'ai esssayé de trouver une solution par le "Centre de réseaux et partage" / Diagnostic reseau Windows et j'ai le message "Il semble que l'ordinateur soit correctement configuré mais le périphérique ou la ressource (serveur DNS) ne répond pas".

 

Ma question est : que puis-je y faire ? Cela fait 24 h que je répète les redémarrages du Fixe et de Firefox sans effet.

Pourquoi ce mystérieux DNS répond-il à mon portable et pas à mon fixe ?

 

Merci d'avance à qui pourra m'aider.

Highlighted

Date d'inscription : 03-01-2014

Post(s) : 1603

Sujet(s) : 3

Merci(s) : 340

Réponse(s) acceptée(s) : 183

Re: Pas de connection internet sur PC fixe mais connexion sur le portable ?!

Bonsoir,

Avez vous essayer de redémarrer la box SFR ?

Cordialement,
Envoyé depuis Generic Android 2.0
Highlighted

Date d'inscription : 23-03-2013

Post(s) : 2806

Sujet(s) : 9

Merci(s) : 726

Réponse(s) acceptée(s) : 146

Re: Pas de connection internet sur PC fixe mais connexion sur le portable ?!

Bonsoir

 

Si le redémarrage de la box ne donne rien.

Est-ce que tu as accés à la box à partir de ton PC ?

 

@+

Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s
Highlighted

Date d'inscription : 17-08-2016

Post(s) : 14

Sujet(s) : 2

Merci(s) : 1

Bonjour,   Merci à Antoine. J'ai débranché la prise élect...

Bonjour,

 

Merci à Antoine.

J'ai débranché la prise électrique de la box et j'ai débrancché le câble ethernet du PC fixe concerné et arrété le PC. Puis reconnexion du tout et redémarrage du PC

Maintenant ça fonctionne. Désolé, j'aurais dû séparé les manips pour savoir quelle était la bonne ...

Merci