Connexion Internet Fibre, WiFi

Répondre
Highlighted

Date d'inscription : 09-01-2019

Post(s) : 9

Sujet(s) : 3

Merci(s) : 1

Réponse(s) acceptée(s) : 1

Solution approuvée

Débit 400 Mbs chute à 93 Mbs sans raison

Bonjour,
Pour ne pas empiéter sur les sujets des autres, je crée le mien qui semble toucher plusieurs clients.

À la souscription il y 4 mois environ, mon débit fibre tournait autour de 400 Mbs..et je fus très satisfait.
Mais là, après plusieurs lenteurs répétées et frizzes de la TV, j'ai tenté un test de débit sur plusieurs sites, dont degrouptest et ariase. Et quelle fut ma stupeur en voyant: débit chuté à moins de 93 Mbs en réception et autant en émission.

Je n'ai absolument rien changé en terme de matériel ou de connectique ou d'activité.

J'en conclus : SFR bride ma connexion sans raison.

Avec toute la bonne volonté que j'ai de vouloir rester fidèle, malgré un service client trop expéditif, je pense devoir partir ailleurs si pas d'amélioration dans les jours qui viennent.

C'est dingue !!!

Très fâché et très déçu....
Envoyé depuis Xiaomi Mi A2
Highlighted

Date d'inscription : 12-02-2013

Post(s) : 4163

Sujet(s) : 13

Merci(s) : 1224

Réponse(s) acceptée(s) : 309

Re: Débit 400 Mbs chute à 93 Mbs sans raison

Bonjour,

 

Vos tests de débit sont-ils réalisés à partir d'une connexion par câble ethernet ou par WiFi ?

Si c'est par ethernet, quelle est la vitesse de synchro de l'interface réseau (voir dans "Afficher vos propriétés réseau") ?

 

Highlighted

Date d'inscription : 09-01-2019

Post(s) : 9

Sujet(s) : 3

Merci(s) : 1

Réponse(s) acceptée(s) : 1

Re: Débit 400 Mbs chute à 93 Mbs sans raison

Bonsoir,
Et merci pour votre réponse rapide.

- Connexion ethernet
- sans télé allumée
- sans aucun autre matériel connecté.

En revanche, vous me parlez de propriétés réseau et de synchronisation.. à quel niveau puis-je voir ces caractéristiques SVP?
Sur la carte réseau de mon pc ou bien sur l'interface de la boxe 192.168.1.1 ?

Pour information, je ne comprends pas pourquoi le port fibre est marqué 100 Mbs (full duplex), alors que tous les autres ports Lan sont à 1000 Mbs !!!??

Merci par avance de votre aide.

Cordialement,
Envoyé depuis Xiaomi Mi A2
Highlighted

Date d'inscription : 23-03-2013

Post(s) : 2713

Sujet(s) : 11

Merci(s) : 688

Réponse(s) acceptée(s) : 140

Re: Débit 400 Mbs chute à 93 Mbs sans raison

Bonjour

 

Fais un test en changeant ce  câble, il faut un câble de catégorie 5E minimum.

 

@+

Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s
Highlighted

Date d'inscription : 12-02-2013

Post(s) : 4163

Sujet(s) : 13

Merci(s) : 1224

Réponse(s) acceptée(s) : 309

Re: Débit 400 Mbs chute à 93 Mbs sans raison

Bonjour @Tarwa ,


@Tarwa  a écrit :
Bonsoir,
Et merci pour votre réponse rapide.

- Connexion ethernet
- sans télé allumée
- sans aucun autre matériel connecté.

En revanche, vous me parlez de propriétés réseau et de synchronisation.. à quel niveau puis-je voir ces caractéristiques SVP?
Sur la carte réseau de mon pc ou bien sur l'interface de la boxe 192.168.1.1 ?
Dans la recherche de Windows taper "Afficher vos propriétés réseau"


Pour information, je ne comprends pas pourquoi le port fibre est marqué 100 Mbs (full duplex), alors que tous les autres ports Lan sont à 1000 Mbs !!!??

A priori dans les propriétés réseau de Windows vous allez trouver 1000/1000. Par contre essayez de débrancher les alimentations de la box et de l'ONT (boitier entre arrivée fibre et la box) quelques minutes et redémarrez les et voyez si la connexion entre box et ONT est revenue à 1000Mb/s


Merci par avance de votre aide.

Cordialement,

 

Highlighted

Date d'inscription : 09-01-2019

Post(s) : 9

Sujet(s) : 3

Merci(s) : 1

Réponse(s) acceptée(s) : 1

Re: Débit 400 Mbs chute à 93 Mbs sans raison

Merci je vais tester ça !
De plus, j'ai prévu de remplacer le RJ45 entre la box et l'ONT, ce weekend
Envoyé depuis Xiaomi Mi A2
Highlighted

Date d'inscription : 09-01-2019

Post(s) : 9

Sujet(s) : 3

Merci(s) : 1

Réponse(s) acceptée(s) : 1

Re: Débit 400 Mbs chute à 93 Mbs sans raison

Bonjour à tous,

Suite au remplacement du câble RJ45 du boîtier fibre à la box SFR, le débit est à nouveau correct : environ 300 Mn/s.

Merci à tous.

Je ferme ce post.
Envoyé depuis Xiaomi Mi A2
Highlighted

Date d'inscription : 23-03-2013

Post(s) : 2713

Sujet(s) : 11

Merci(s) : 688

Réponse(s) acceptée(s) : 140

Re: Débit 400 Mbs chute à 93 Mbs sans raison

Merci pour ton retour.

 

@+

Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 400 Mb/s