Connexion Internet ADSL, WiFi

Répondre
Highlighted

Date d'inscription : 23-08-2017

Post(s) : 2

Sujet(s) : 1

Solution approuvée

Ligne activée mais pas d'internet !

Bonjour,

 

Nous avons souscris la semaine dernière à la Box Power série limitée.

Nous avons reçu la box et le décodeur hier, et avons reçu aussi un sms comme quoi la ligne était activée. Les branchements ont donc été faits ... mais rien ne se passe !

Seul le voyant d'alimentation de la box est allumé (ainsi que celui du Wifi) mais c'est tout !

 

Nous avons contacté le SAV téléphonique, une conseillère nous a dit que c'était normal, et que le service serait réellement actif sous 24 heures. Et qu'il fallait de temps en temps éteindre et rallumer la box en attendant.

 

Le délai de 24 heures est passé, et rien n'a changé, la box ne synchronise même pas ...

 

Pourriez-vous nous aider s'il vous plait ?

Highlighted

Date d'inscription : 03-01-2014

Post(s) : 1606

Sujet(s) : 3

Merci(s) : 335

Réponse(s) acceptée(s) : 183

Re: Ligne activée mais pas d'internet !

Bonjour,

 

Avez tester la box sur les différentes prises tel de votre logement?

Si vous avez une prise test DTI je vous invite également à tester la box dessus.

 

Cordialement,

Highlighted

Date d'inscription : 23-08-2017

Post(s) : 2

Sujet(s) : 1

Re: Ligne activée mais pas d'internet !

Bonjour,

 

Oui j'ai testé sur les deux prises de mon logement, et le résultat est le même.

 

Par contre je n'ai pas de prise test DTI

Highlighted

Date d'inscription : 31-07-2015

Post(s) : 7

Sujet(s) : 1

Réponse(s) acceptée(s) : 1

Re: Ligne activée mais pas d'internet !

bonsoir.

Moi ma ligne est activée depuis le 12/07 et à ce jour toujours rien!

Le 29/08 un technicien doit passer. 

Il aura fallu plusieurs coups de fil au 1023 et plusieurs fois rester zen!!!

Je ne dis pas chapeau à SFR pour rester poli.

Highlighted

Date d'inscription : 19-08-2017

Post(s) : 1

Re: Ligne activée mais pas d'internet !

Bonjour,

J'ai exactement le même problème, est ce que ça fonctionne chez vous?

Highlighted

Date d'inscription : 23-08-2017

Post(s) : 1

Re: Ligne activée mais pas d'internet !

Bonjour,

J'ai le même soucis.

Hier j'ai reçu mon équpement et le SMS de SFR qui dit que la ligne est activée et fonctionelle!

Je branche et rien ne ce passe.

J'ai du appeler 10 fois SFR qui me dise toujours la même chose ! "il faut attendre et débrancher et rebrancher les cables" Franchement à croire qu'on se moque des clients......

je vais donc attendre encore se soir, debrancher tout rebrancher et rappeler le service SFR en esperant qu'il trouve enfin la solution...

 

Si quelqu'un a trouvé la solution! je suis preneuse !

Highlighted

Date d'inscription : 31-07-2015

Post(s) : 7

Sujet(s) : 1

Réponse(s) acceptée(s) : 1

Re: Ligne activée mais pas d'internet !

la solution, c'est que SFR soit repris en main correctement!

J'ai déjà eu ce souci avant ce déménagement de ligne.

a fille était à blois avant et ils ont fait venir orange qui a branché un fil!!!

Là ma fille vient d'emménager à angers et c'est surement la même chose.

On sera fixé le29/08 après la visite du technicien.

Highlighted

Date d'inscription : 30-08-2017

Post(s) : 3

Sujet(s) : 1

Merci(s) : 3

Re: Ligne activée mais pas d'internet !

Bonjour,
J ai souscris a la même offre et exactement le meme problème... avez vous trouvé une solution? J ai rappelé ce matin le 10 23 qui me dit qu'il faut attendre 72h maintenant... il faut que la box "s'approvisionne" encore un mensonge???
Envoyé depuis Samsung SM-G925F
Highlighted

Date d'inscription : 29-08-2017

Post(s) : 1

Re: Ligne activée mais pas d'internet !

Exemple on m'a envoyer un message ligne internet estimée entre le 30 08 17 et 01 09 17 que faire j'attends
Envoyé depuis Samsung SM-G900F
Highlighted

Date d'inscription : 30-08-2017

Post(s) : 3

Sujet(s) : 1

Merci(s) : 3

Re: Ligne activée mais pas d'internet !

Pour ma part, après un énième coup de téléphone au 1023, je suis enfin tombé sur quelqu'un de compétent qui a vite compris qu il devait faire quelque chose car j'étais à bout. Il m'a juste demandé de debrancher et rebrancher ( d ailleurs je lui ai dis qu ils commençaient à me saouler à me demander ça vu que ça ne changeait rien) je l'ai quand même fait et il a fait de son côté des mises à jours et synchro de son poste et là.... miracle ! Tous les voyants au vert, nous avons le net la tv et le téléphone et pas de soucis depuis... je croise les doigts pourvu que ça dure. En tout cas il aura fallu au moins 10 appels avant d avoir quelqu'un qui fait correctement son travail, sans se **bleep** de la poire du client...
Envoyé depuis Samsung SM-G925F