Autres fonctions - box ADSL

Répondre

Date d'inscription : 14-06-2019

Post(s) : 3

Sujet(s) : 1

Réponse(s) acceptée(s) : 1

Solution approuvée

Probleme Ethernet NB6

Bonjour,

 

Je viens de souscrire (il y a 2 mois en réalité) à la box ADSL de SFR.

Jusque là, j'utilisais uniquement le wi-fi, le temps de terminer mon installation.

 

Aujourd'hui, j'ai tenté de me brancher en ethernet, mais aucun des 4 ports ne s'allume.

J'ai tenté avec 2 PC et un routeur, rien à faire. Les PCs et le routeur ne détectent aucune connexion.

J'ai changé le câble, idem, rien n'y fait (testé avec des câbles neufs).

 

Y a-t-il une manipulation à faire dans le paramétrage de la box ?

Ma box, toute neuve, est-elle déjà défectueuse ?

 

Merci par avance.

Cordialement.

Date d'inscription : 12-02-2013

Post(s) : 3835

Sujet(s) : 13

Merci(s) : 924

Réponse(s) acceptée(s) : 287

Re: Probleme Ethernet NB6

Bonsoir,

 

Vérifiez dans l'interface de gestion de la box sur l'onglet "ECO", que les ports ethernet sont bien activés

Dans ce même onglet "ECO" il y a une option 802.3az pour chaque port ethernet. Faites des essais avec cette option cochée ou pas.

 

Un peu d'info sur 802.3az

--> http://www.reseaux-ethernet.com/tag/8023az/

 

Les câbles ethernet doivent être de catégorie 5e minimum.

 

Faites-vous vos essais avec un ordinateur directement branché à la box ou passez-vous par une éventuelle installation VDI ? (prises ethernet murales et baie de brassage près du DTI)

 

Date d'inscription : 14-06-2019

Post(s) : 3

Sujet(s) : 1

Réponse(s) acceptée(s) : 1

Re: Probleme Ethernet NB6

Bonjour,

 

Ces paramètres ont bien été vérifiés.

J'ai activé le mode éco, avec les ports ethernets, ça ne fonctionne pas.

J'ai désactivé le mode éco, toujours rien.

Reset en appuyant plus de 10 secondes, toujours rien.

 

Les câbles testés étaient de catégorie 6 et 6A, fonctionnels avec bien d'autres matériels, et étaient bien directement branchés aux pc et routeurs, sans passer par une prise rj murale.

 

Au final, j'ai eu le service client, et ils m'ont renvoyé une nouvelle box. Je devrais la recevoir très prochainement.

J'espère que celle ci fonctionnera... Affaire à suivre...

 

Merci quand même pour l'aide ! Smiley heureux

Bonne soirée !

Date d'inscription : 14-06-2019

Post(s) : 3

Sujet(s) : 1

Réponse(s) acceptée(s) : 1

Re: Probleme Ethernet NB6

Bonsoir !

 

Nouvelle box reçue, et ce n'est pas le même modèle.

Celle ci a l'air bien plus récente, noire, et offre même un wifi 5GHz, ce qui va peut-être pouvoir m'éviter de brancher mon routeur.

 

Par ailleurs, les 4 ports ethernets fonctionnent bien maintenant, sans avoir besoin de paramétrer quoi que ce soit.

 

C'était donc bien la précédente box qui était défectueuse...

 

Merci et bonne fin de soirée !

Cdt

Highlighted

Date d'inscription : 12-02-2013

Post(s) : 3835

Sujet(s) : 13

Merci(s) : 924

Réponse(s) acceptée(s) : 287

Re: Probleme Ethernet NB6

Bonjour @Kaida ,

 

Merci pour le retour.

J'ai rarement vu les 4 ports ethernet HS sur une box.

Ces petites bêtes sont plutôt solides.

 

Le principal, ça fonctionne et vous gagnez le WiFi 5GHz dans l'opération.