Annonces


Vos communications depuis l’Europe ?
Les CM du Forum ont une bonne nouvelle à vous annoncer !

  Votre messagerie SFR Mail

Répondre

Date d'inscription : 15-01-2013

Post(s) : 233

Sujet(s) : 12

Merci(s) : 33

Réponse(s) acceptée(s) : 2

Re: Webmail en panne ?

On dirait qu'il y a de l'amélioration :

 

- Les messages envoyés à partir d'autres adresses non-sfr sont arrivés dans le webmail.

- J'ai pu y répondre et les réponses arrivent à leur destinataire respectif (toujours par le webmail).

 

- La réception par Thunderbird, ou autre, en POP3 ne passe toujours pas.

 

Highlighted

Date d'inscription : 29-01-2014

Post(s) : 25

Sujet(s) : 2

Merci(s) : 9

code erreur 0x8004210A messsage entrant

bonjour, impossible de recevoir des messages avec outlook code erreur 0x8004210A

configuration du compte /

pop.sfr.fr     port 110

smtp.sfr.fr   port 587

 

merci d'avance

Date d'inscription : 01-07-2014

Post(s) : 1

Re: code erreur 0x8004210A messsage entrant

Nous avons le même problème : impossible de rapatrier les messages sur thunderbird (PC) ni MAIL9.3 (sur mac) depuis hier soir.

Cela concerne les messages SFR et GMAIL.

Par contre, ces messages sont disponibles sur le site SFR. Je n'ai pas pu me connecter directement à GMAIL. Ma liaison ADSL est ok.

Grand mystère....problèmes de serveurs ?

Date d'inscription : 29-01-2014

Post(s) : 25

Sujet(s) : 2

Merci(s) : 9

Re: code erreur 0x8004210A messsage entrant

bonjour,

pareil que vous

les messages sont sur la boite de sfr, mais impossible de les rapatrier.

hire soir tout etait ok pour moi, mais pas ce matin

Date d'inscription : 29-01-2014

Post(s) : 25

Sujet(s) : 2

Merci(s) : 9

Re: code erreur 0x8004210A messsage entrant

heu..............NON  RESOLU

Date d'inscription : 02-10-2014

Post(s) : 6

Sujet(s) : 1

Connexion IMAP problématique

Bonjour,

 

depuis quelques jours (une dizaine ?) mon courielleur a du mal à se connecter à imap.9online.fr:993

il me fallait essayer à plusieurs reprises avant que "ça passe".

Aujourd'hui, la connexion est impossible  ...

 

  * Compte '9online-IMAP' : Connexion au serveur IMA : imap.9online.fr:993..

  ** Erreur IMAP sur imap.9online.fr : connexion refusée

 

(j'ai aussi essayé avec imap.sfr.fr:993 - même message.)

 

Je précise que rien n'a changé de mon côté - même versions de logiciels et de système.

 

Voyez-vous une raison pour que la connexion ne fonctionne plus ?

 

Cordialement,

 

Jseq.

Date d'inscription : 02-10-2014

Post(s) : 6

Sujet(s) : 1

Re: Serveurs pop, imap en panne ?

Date d'inscription : 15-01-2013

Post(s) : 233

Sujet(s) : 12

Merci(s) : 33

Réponse(s) acceptée(s) : 2

Re: Serveurs pop, imap en panne ?

Bonjour,

 

Même chose pour moi.

 

Il y a aussi eu une panne du webmail.

Voir ici :

 

https://forum.sfr.fr/t5/Votre-messagerie-SFR-Mail/Webmail-en-panne/m-p/2095112/highlight/false#M6200...

 

Date d'inscription : 12-05-2014

Post(s) : 2

Merci(s) : 3

Re: Serveurs pop, imap en panne ?

moi aussi

Date d'inscription : 15-01-2013

Post(s) : 233

Sujet(s) : 12

Merci(s) : 33

Réponse(s) acceptée(s) : 2

Re: Webmail en panne ?

Voir ici, problème pop et imap :

 

https://forum.sfr.fr/t5/Votre-messagerie-SFR-Mail/Serveurs-pop-imap-en-panne/m-p/2095156/highlight/f...

 

J'espère que ça va revenir...