Annonces

Bugs corrigés

Retrouvez la liste des bugs corrigés dans : [Nouveau WebMail] Liste des bugs corrigés. Nous vous remercions pour votre patience.

L'équipe SFR

Posez vos questions sur le nouveau Webmail SFR !




Vos communications depuis l’Europe ?
Les CM du Forum ont une bonne nouvelle à vous annoncer !

  Votre messagerie SFR Mail

Répondre
Highlighted

Date d'inscription : 23-02-2017

Post(s) : 4

Sujet(s) : 2

Merci(s) : 1

Solution approuvée

Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

Bonjour,

 

Je ne peux plus envoyer de mail à certains de mes contacts, un message d'erreur apparait :

 

Erreur à l'envoi de mail

Votre mail n'a pu être envoyé un des paramètres est incorrect

553 : 553 5.1.2 <......@....fr>: Recipient adress rejected: Domain not found

 

Auparavant je n'avais aucun souci, je ne comprends pas ce qu'il se passe....

Pourriez-vous m'aider, ce serait sympa :-)

 

Merci de prendre en compte que je ne suis pas une experte en informatique

Date d'inscription : 12-02-2013

Post(s) : 8406

Sujet(s) : 23

Merci(s) : 3407

Réponse(s) acceptée(s) : 881

Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

Bonjour,

 

L'erreur semble concerner le "domain"

C'est la partie qui est après l'@ (exemple toto@sfr.fr)

 

Vérifiez l'adresse, la ponctuation a son importance.

 

Trouvé sur l'aide de Google

--> https://support.google.com/a/answer/3726730?hl=fr

"553, "5.1.2", Nous n'avons pas pu trouver le domaine de destination. Veuillez vérifier qu'aucun espace, point ou autre signe de ponctuation n'a été saisi à la suite de l'adresse e-mail du destinataire et que cette dernière est correctement orthographiée. "

 

Date d'inscription : 23-02-2017

Post(s) : 4

Sujet(s) : 2

Merci(s) : 1

Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

Merci pour votre aide baloo01 mais afin que je puisse vérifier cela, comment puis je acceder à cette adresse ?

Quel est le chemin à suivre ? Faut-il aller sur mon compte SFR ? sur la boite mail ?

Je ne sais pas où trouver ces paramètres...

 

 

Date d'inscription : 12-02-2013

Post(s) : 8406

Sujet(s) : 23

Merci(s) : 3407

Réponse(s) acceptée(s) : 881

Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

C'est une adresse de destinataire, celle qui est dans la ligne "A" ou "CC" ou "CCI"

 

Si c'est une adresse de votre carnet d'adresses, aller dans "Contacts" pour la vérifier.

 

Date d'inscription : 23-02-2017

Post(s) : 4

Sujet(s) : 2

Merci(s) : 1

Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

Effectivement c'était bien un souci d'adresse mail.

J'en avais plusieurs d'enregistrées pour le même destinataire et forcément certaines avec des erreurs.

C'était tout bête en fait ! Merci pour votre aide et désolée de vous avoir ennuyé pour si peu !

Grâce à vous j'ai fait du ménage dans mes contacts Smiley très heureux

 

Merci encore baloo01 Femme heureuse

Date d'inscription : 12-02-2013

Post(s) : 8406

Sujet(s) : 23

Merci(s) : 3407

Réponse(s) acceptée(s) : 881

Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

Merci pour votre retour.

 

Vous ne m'avez pas ennuyé, si je viens sur ce forum, c'est pour donner un coup de main.

 

Bonne fin de week-end.

 

Date d'inscription : 20-11-2016

Post(s) : 30

Re: Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

 

Je m'aperçois que d'autres internautes que moi ont ce même problème. Le bug ne peut pas être la conséquence de @ comme il a été suggéré. Car cet affichage apparaît à n'importe quel moment  (surtout quand on est pressé par l'envoi d'un courrier Femme triste . ) Au début j'ai passé un temps fou à tout vérifier, surtout mes envois en nombre dont l'adresse ne change d'ailleurs pas. J'en déduit que c'est un BUG de la messagerie SFR. Le problème est récurrent et d'autres que moi s'en plaignent. Quand, enfin, sera-il pris en charge durablement !!!!  Merci pour vos réponse, s'il y en a....Patyboul

Date d'inscription : 18-12-2012

Post(s) : 5310

Sujet(s) : 41

Merci(s) : 2806

Réponse(s) acceptée(s) : 422

Re: Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

Ce qui m'arrive plus souvent qu'à son tour...

 

- Un correspondant envoie un mail à une liste de destinataires, dont je fais partie.

- Je fais "Répondre à tous"

- Il y a une erreur dans la liste des destinataires (ex. réel : xxx@yahou.fr Smiley heureux )

 

==> Je reçois un message d'erreur...

 

================
Quand ça marche... Merci de nous dire "Ça marche !"

Date d'inscription : 20-11-2016

Post(s) : 30

Re: Re : Erreur lors de l'envoi de certains mails : un des paramètres est incorrect

Oui, c'est un problème récurrent et habituellement dans un envoi en nombre. Pourtant, j'ai fait le test de réduire une par une tous les adresse et je lançais l'envoi à chaque fois = même message d'erreur, jusqu'à ce qu'il ne soit resté que ma propre adresse, j'ai actionné l'envoi et ..........eureka le message est enfin parti sur ma messagerie.

J'attends impatiemment des nouvelles de SFR, car il semble bien que tous les internautes tournent en rond. Que de temps perdu !!!!!!!!!!!!!!!!!!!!!!! PatyBoul