Télévision - box ADSL

Répondre
Highlighted

Date d'inscription : 27-02-2013

Post(s) : 60

Sujet(s) : 9

Merci(s) : 14

Réponse(s) acceptée(s) : 3

PROBLEME SUR FILM "L'IMMIGRANT" EN REPLAY SUR CINE+ PREMIER

J'ai signalé, il y a plus d'une semaine au sav (1023) un disfonctionnement sur le film "L'immigrant" sur le replay de Ciné+ Premier. Si le film démarre bien, il s'arrête moins d'une minute après le début et retour à l'interface de démarrage du titre. On me répond que le problème est transmis au service concerné et deux heures plus tard, je reçois un sms m'indiquant que le problème est réglé ! Faux !!!!!! Je rapelle donc le sav deux jours plus tard pour signaler, à nouveau cet incident,  et il m'est répondu que ce problème est en voie de résolution !!!!!! 8 jours après, aucune résolution du problème !!!!!! Toujours impossible de voir ce titre qui plante au bout d'une minute !!!!! 

Je tiens à préciser que cet incident se produit uniquement sur ce titre. Il ne s'agit donc pas d'un incident réseau, mais d'un problème du fichier de ce film qui ne fonctionne pas malgré les resets de la box et du décodeur et ce, à plusieurs reprises......

Petite remarque: quand on parle avec le sav, on a l'impression que l'on parle une autre langue tant il est difficile de se faire comprendre de quelqu'un qui n'a aucun moyen de vérification du problème !!!!!!!

Je commence à perdre patence et pourtant j'en ai beaucoup !!!!!!!!

 

 

 

Date d'inscription : 27-02-2013

Post(s) : 60

Sujet(s) : 9

Merci(s) : 14

Réponse(s) acceptée(s) : 3

Re : PROBLEME SUR FILM "L'IMMIGRANT" EN REPLAY SUR CINE+ PREMIER

Y aurait-il un moyen de faire remonter le problème au service technique qui gère le replay, le sav (1023) étant inéfficace ??? !!!!!!

Merci !

Date d'inscription : 27-02-2013

Post(s) : 60

Sujet(s) : 9

Merci(s) : 14

Réponse(s) acceptée(s) : 3

Re : PROBLEME SUR FILM "L'IMMIGRANT" EN REPLAY SUR CINE+ PREMIER

Problème toujours non résolu ce jour !!!!!!!!!!!!!!!! après de nombreux appels (payants)

Dernier appel ce matin au 1023 pour m'entendre dire, comme toujours, que le problème sera résolu dans les 48 heures!!!!!!!!!

Même réponse depuis le 16 OCTOBRE 2015 !!!!!!!!!!!!!!!

Depuis hier soir, ce titre "The Immigrant" est aussi sur le replay de Ciné+ Emotion. Et là, autre problème: uniquement en Version française: pars de VO et pas de sous-titres !!!!!!!!!!!!!!!!!!!!

L'incompétence règne en maître chez SFR !!!!!!!!!!!!

Le replay des chaines cinéma fait partie du bouquet cinéma qui est PAYANT !!!!!!!!!!!!

En conséquence, on paye pour un service non rendu: cela porte le nom de "vol" !!!!!!!!!!!!

 

 

 

Date d'inscription : 27-02-2013

Post(s) : 60

Sujet(s) : 9

Merci(s) : 14

Réponse(s) acceptée(s) : 3

Re : PROBLEME SUR FILM "L'IMMIGRANT" EN REPLAY SUR CINE+ PREMIER

Problème toujours non résolu ce jour !!!!!!!!!!!!!!!! après de nombreux appels (payants)

Depuis lors, le film a été aussi ajouté au replay de ciné+ emotion et la c'est le bouquet: pas de flux de la langue originale et donc, pas de sous-titres!!!!!!!!!!!

D'autre parts, ce problème d'absence de langue originale et de sous-titre s'est généralisé à tous les derniers titres ajoutés a tous les replays de toutes les chaînes Ciné+ !!!!!!!!!

Sur les replays des films français, le son est POURRI !!!!!!!!

Il va falloir organiser une action de groupe à l'encontre de SFR pour "FOUTAGE DE **bleep**" !!!!!!!!

Ce forum ne peut rien pour ceux qui y laissent des messages (sans réponses) car ce forum est sans lien avec SFR, dîtes vous!!!!!!!!!

Or quand on appelle le 1023, il est bien conseillé de voir sur le forum!!!!!!!!!

Je vais voir avec une association de consommateurs comment engager une procédure pour tromperie et service non rendu !!!!!!!!!!!!!!!!!!!!!