Téléphonie fixe - box Fibre

Répondre

Date d'inscription : 14-04-2017

Post(s) : 2

Sujet(s) : 1

Réponse(s) acceptée(s) : 1

Solution approuvée

Tonalité mais impossible d'emettre ou recevoir des appels

Bonjour à tous et toutes;je fais ce post pour avoir des avis,de l'aide si possible mais surtout pour que ça vienne en aide à d'autres personnes dans la même galère car je n'ai trouvé aucun cas similaire au mien.

 

Il y a 3 jours,un technicien est venu m'installer la fibre par SFR .

Quand il est parti,la télé et internet fonctionnaient trés bien mais pas le tel ("il faut attendre 24 heures"m'a t il dit)..

Et bien sur;3 jours aprés ça ne fonctionne toujours pas.

J'ai tout fait:diagnostic telephonie(tout est ok),changement de cable;de tel..rien n y a fait

 

Mais ce qui est étrange,c est que j'ai bien la tonalité(je l'ai eu dés l'installation) quand je décroche le téléphone ,par contre dés que j'ai fini de composer un numéro ,ça sonne occupé et quand on m'appelle ,mes correspondants ont une tonalité occupée aussi .

J'ai bien sur contacté le 1023 et aprés un 1er appel infructueux le 2eme jour("il faut patienter,ca va venir"..alors que j'avais un sms et un mail me confirmant que ma ligne fibre etait en service..),le 3 eme jour je suis tombé sur un technicien qui apparemment s'est un peu mieux occupé de moi,et aprés quelques "tests" ,me confirment que tout est ok chez moi et que le souci semble venir du réseau,il y aurait besoin de reparametrer quelque chose(je suis désolé je n'ai pas retenu ce qu'il fallait reparametrer)et que mon dossier etait transmis à un autre service et qu'il fallait un délai de 48 h...Ils me rappelleront lundi

 

Si jamais quelqu'un a eu un tel souci,je le lirai avec plaisir Smiley heureux

 

Je vous tiens au courant des avancées (en espérant qu'il y en ait rapidement!)

Highlighted

Date d'inscription : 14-04-2017

Post(s) : 2

Sujet(s) : 1

Réponse(s) acceptée(s) : 1

Re: Tonalité mais impossible d'emettre ou recevoir des appels

La ligne téléphonique fonctionne depuis ce matin! Smiley heureux

 

Donc il faut bien que ce soit le service technique qui s'en occupe;par contre ça m'embête de ne pas pouvoir vous dire  ce qu'ils ont reparamétré(c'etait un truc genre IPVOD;VOIP...ça ressemblait à quelque chose comme ça,je me souviens plus des lettres,et de l'orde lol),ce post aurait été beaucoup plus utile même si c'est à eux de le faire et que de notre côté on ne peut pas grand chose.

 

J'espère quand même qu'il pourra servir à quelqu'un qui aura le même problème.

Bonne journée à tous.