Téléphonie fixe - box ADSL

Répondre

Date d'inscription : 04-12-2015

Post(s) : 1

Sujet(s) : 1

Message aux interlocuteurs de communication occupée

Bonjour,
Je cherches à avoir un message indiquant aux interlocuteurs potentiels pendant que je suis déjà en communication, que la ligne est occupée.
J'avais ce message il y a peu et depuis plusieurs mois, les interlocuteurs tombent sur le répondeur SFR s'il est activé ou leur appel sonne dans le vide si le répondeur SFR n'est pas activé.

Les personnes du service technique de SFR ne sont pas capable de me donner une réponse. Je souhaites vraiment que mes interlocuteurs sachent que je suis en communication et non absente.

Merci pour votre aide
Envoyé depuis Lenovo A6020a40
Highlighted

Date d'inscription : 24-06-2015

Post(s) : 4360

Sujet(s) : 72

Merci(s) : 668

Réponse(s) acceptée(s) : 261

Re : Message aux interlocuteurs de communication occupée

Bonjour @Untruth,

 

Avez-vous essaé de re-paramétrer le double appel? Car cela peut surement activer un message pour vos interlocuteurs.

 

Quelqu'un essaye de vous joindre mais vous êtes déjà en ligne : option "double appel"

Assurez-vous bien que l'option "transfert sur occupation" soit inactive pour que ce service fonctionne. Si ce n'est pas le cas, composez le #69#.
• Pour activer cette option : composez le *43#
• Pour la désactiver : composez le #43#

 
Bonne journée.
 
 

magneto02.giftrue.gif