Suivre ma commande, activer ma ligne Fibre

Répondre

Date d'inscription : 13-04-2013

Post(s) : 89

Sujet(s) : 4

Merci(s) : 2

Ça y est j'ai la fibre mais...

Bonjour,

Retour d'expérience et quelques questions après l'installation de la fibre (FTTH) intervenue hier (09/09).

Le technicien est arrivé dans le créneau horaire indiqué (pour info vous recevez un sms pour vous indiquer que le technicien est en route et que vous allez recevoir un appel de sa part).
Il était seul. Raccordement et tests en moins de 2 heures.

Ce qui fonctionne :
- @ OK
- TV OK
- portabilité OK (ouf soulagé).

Ce qui me pose question :
- la prise optique ne comporte aucun numéro !
Question : comment l'obtenir ? Qui contacter ?

- le débit : mon contrat stipule un débit max de 1Gb or je suis au max a 495Mbps et au min 65Mbps (tests réalisés en wifi et pour cause)
Question : ma ligne sera totalement effective le 11/09 dixite le suivi de commande auss convient il d'attendre avant de relancer le service technique ? NB j'ai redémarré ma Box (modèle NB26vac).

- les ports ethernet ne sont pas actifs branchement câble ethernet rj45 catégorie 6A.

Je vous remercie de m'avoir lu et de vos réponses, conseils renseignements informations.

Très bonne journée.

Envoyé depuis Generic Android 2.0

Date d'inscription : 21-07-2013

Post(s) : 974

Sujet(s) : 18

Merci(s) : 384

Réponse(s) acceptée(s) : 35

Article(s) sur le blog : 1

Expert fibre

Re: Ça y est j'ai la fibre mais...

Bonjour @whynot2 

Le technicien colle, en principe, une étiquette sur la prise.

J'ai également un contrat 1Gb/s et quand je teste je dépasse très rarement le 400Mb/s en éthernet.

Avez vous regardé dans l'interface d'administration de la box (192.168.1.1) si les ports ethernets voient des équipements. Les voyants clignotent ils ?

Bonne journée.

Si la réponse a été utile, un petit merci.
Si le sujet est résolu,

Date d'inscription : 13-04-2013

Post(s) : 89

Sujet(s) : 4

Merci(s) : 2

Re: Ça y est j'ai la fibre mais...

Bonjour @jojolnh60 et merci pour votre réponse.

Le technicien n'a rien collé sa machine etant en panne selon ses dires....
Pour obtenir le numéro je vais contacter l'assistance technique...

Les ports ethernet ne voient pas l'équipement.
Aucune lumière d'allumée.
Soit c'est le câble ou soit c'est la box .
Je vais essayer avec un autre câble mais via CPL la longueur de celui étant trop courte.

Envoyé depuis Generic Android 2.0
Highlighted

Date d'inscription : 13-04-2013

Post(s) : 89

Sujet(s) : 4

Merci(s) : 2

Re: Ça y est j'ai la fibre mais...

Bonsoir,
Les ports ethernet fonctionnent mais ils bridés à 100Mbps lorsque ma box TV est connectée en wifi !
Qui plus est impossible de connecter mon iMac et mon Apple TV 4K via ethernet
Envoyé depuis Generic Android 2.0