Annonces


Vos communications depuis l’Europe ?
Les CM du Forum ont une bonne nouvelle à vous annoncer !

  SFR TV et SFR Play

Répondre

Date d'inscription : 26-04-2017

Post(s) : 15

Sujet(s) : 2

Solution approuvée

Coupure d'un docu sur SFR Play

Bonjour à tous !

 

Cela fait environ 15 jours que j'utilise ma box SFR 4K.

A deux reprises, en regardant un documentaire animalier UHD, l'image a disparu en cours de visionnage et l'écran est devenu noir.

J'ai dû relancer la lecture, avancer jusqu'au passage où elle s'est interrompue, et la lecture s'est poursuivie alors sans encombre jusqu'à la fin.

 

Ceci est-il un phénomène courant, dû à un encombrement, au serveur ou autre ?

Je précise que, mesuré à partir de mon pc, j'ai toujours un débit supérieur à 750 Mo/s.

 

Merci d'avance pour vos commentaires ! Homme heureux

Date d'inscription : 24-06-2015

Post(s) : 4380

Sujet(s) : 72

Merci(s) : 705

Réponse(s) acceptée(s) : 263

Re : Coupure d'un docu sur SFR Play

Bonjour @Suedo21,

 

Je regrette la gêne que vous rencontrez.

Vous êtes ici dans une Communauté d'entraide entre usager, votre cas précis nécessite une intervention sur votre ligne

Je vous invite à contacter un de nos conseillers par  Twitter  ou via la page d'assistance sur Facebook.

Tenez moi au courant de l'évolution de votre situation.

 

Je vous souhaite une bonne journée

magneto02.giftrue.gif

Highlighted

Date d'inscription : 26-04-2017

Post(s) : 15

Sujet(s) : 2

Re : Coupure d'un docu sur SFR Play

Merci !

C'est ce que je ferai si le problème se reproduit avec d'autres films.

Avant-hier soir, j'ai visionné un film long et je n'ai pas eu de coupures. Comme je l'ai dit, ma connexion semble rapide et stable...

Date d'inscription : 26-04-2017

Post(s) : 15

Sujet(s) : 2

Re: Re : Coupure d'un docu sur SFR Play

Toujours pareil : aucun problème avec les films longs, mais j'ai systématiquement une coupure entre la 15ième et la 20ième minute lors du visionnage d'un docu UHD, de 52 mn par exemple. L'écran m'indique ensuite "Signaler ce code au service technique", mais il n'y a pas de code ! Homme clignant de l'œil

 

Les caractéristiques de l'erreur m'inciteraient à penser qu'il s'agit d'un problème du serveur SFR plutôt que de ma connexion... personne d'autre n'a rencontré ce problème ?

 

Evidemment, je vais finir par appeler le 1023...