Annonces


Consulter votre messagerie SFR Mail ?
Les CM du Forum vous disent comment faire !

  SFR Sécurité, Phishing, Contrôle Parental, …

Répondre
Highlighted

Date d'inscription : 05-10-2013

Post(s) : 2

Sujet(s) : 1

Problème pack sécurité ; i sur fond violet

[ modifié ]

Bonsoir,  suit e à une mise à jour ,j'ai un problème au niveau du pack sécurité depuis quelques temps, à la place de l'icône  "coche" sur fond vert il y a un "i" sur fond violet.

Il est accompagné d'une phrase; Fin d'installation le serveur doit valider la clé d'abonnement...

 

J'avais contacté le service client à plusieurs reprises mais aucune solution ne m'a été donnée.

 

La dernière réponse d'une dame fut ; " Monsieur les  i Macs n'ont pas besoin d'antivirus! "

 

Je pense qu'elle ne connait pas Kaspersky...

 

Quelqu'un aurait-il la solution?

 

Cdt

 

seseco

 

[Edit CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté]

 

 

 

 

 

Date d'inscription : 15-12-2015

Post(s) : 1562

Sujet(s) : 27

Merci(s) : 244

Réponse(s) acceptée(s) : 130

Re : Problème pack sécurité ; i sur fond violet

Bonjour @seseco,

 

Bienvenue sur le Forum d'entraide SFR. Ravie de vous compter parmi nous Smiley heureux

 

Afin que la communauté gagne en compréhension, pouvez-vous nous poster une capture d'écran de l'anomalie rencontrée ?

Fatima, votre Community Manager

Date d'inscription : 05-10-2013

Post(s) : 2

Sujet(s) : 1

Re : Problème pack sécurité ; i sur fond violet

Bonsoir , voici ce que j'obtiens après l'installation...

 

Cdt

 

seseco