Annonces


Consulter votre messagerie SFR Mail ?
Les CM du Forum vous disent comment faire !

  SFR Femto

Répondre

Date d'inscription : 12-12-2013

Post(s) : 6

Sujet(s) : 2

femto fonctionne plus

bonjour à tous,

mon femto ne fonctionne  plus depuis cette nuit..... le voyant est vert, mais aucun de mes 3 portables sfr qui se connectaient dessu aupparavant ne peux trouver le reseau sfr femto ou 20811 car celui ci n'apparait pas, que se soit en mode manuel ou automatique....

avez vous ce problème?

 

babass08

Date d'inscription : 15-12-2015

Post(s) : 2119

Sujet(s) : 34

Merci(s) : 552

Réponse(s) acceptée(s) : 168

Article(s) sur le blog : 12

Re : femto fonctionne plus

Bonjour @babass051,

 

Comme aucun membre n'a encore réagi à votre sujet, je me permets d'intervenir.

 

Je crois comprendre que vous avez des soucis avec votre Femto.

 

Quel modèle de boîtier Femto avez-vous ? V4 ? G3 ?

 

Avez-vous tenté un redémarrage électrique avec l'interrupteur marche / arrêt ?

En dernier recourt, si le problème persiste, vous pouvez faire un appui rapide avec une pointe sur le bouton RESET.

 

Cette fiche Assistance vous expliquera tout cela en détail : http://assistance.sfr.fr/runtime/service-et-accessoire/femto/depannage-femto.html

 

Tenez-nous au courant !

 

Bonne journée.

Tharani, Community Manager

 

Problème résolu ? N'oubliez-pas de valider la réponse qui vous a le plus aidé en cliquant sur "j'approuve cette réponse" Smiley clignant de l'œil


Highlighted

Date d'inscription : 24-04-2014

Post(s) : 1

Re : femto fonctionne plus

Bonjour,

 

J'ai malheureusement le même problème depuis ce matin. Tout fonctionnait correctement hier.

Le voyant vert est allumé fixe mais aucun service sur les mobiles...

Apparement ce serait donc un problème SFR vu que je ne suis pas le seul dans cette situation.