Annonces


Vos communications depuis l’Europe ?
Les CM du Forum ont une bonne nouvelle à vous annoncer !

  SFR Cloud

Répondre
Highlighted

Date d'inscription : 09-10-2019

Post(s) : 3

Sujet(s) : 1

Merci(s) : 3

Solution approuvée

SFR Cloud marche après une installation, mais pas après un redémarrage !

[ modifié ]

Bonjour,

Depuis peu de temps, j'obtiens ce message dès que j'ouvre SFR Cloud, ou lorsqu'il se lance au démarrage de l'ordi...

Ce qui est bizarre c'est que SFR Cloud marche quand je désinstalle/réinstalle le programme, juste une fois.. Dès que je redémarre l'ordinateur, ce message apparait...

 

cloud.png

 

Et quand je clique sur l'icône après ce message, j'ai ceci :

 

Sans titre.png


Une idée ?

 

Merci Smiley heureux

Date d'inscription : 03-07-2017

Post(s) : 344

Sujet(s) : 10

Merci(s) : 63

Réponse(s) acceptée(s) : 6

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Bonjour

 

+ 1, kif-kif

idem quand je fais desinstall/reinstall : au prochain démarrage, ça redéconne

 

J'ai fait plein de MAJ W10, c'est peut être lié

 

Sur mobile, pas de souci 

 

Je sens que ça va durer....

 

 

Date d'inscription : 09-10-2019

Post(s) : 3

Sujet(s) : 1

Merci(s) : 3

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Moi j'ai Windows 8.1 !

Date d'inscription : 06-12-2014

Post(s) : 2

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

j(ai exactement le même souci  avec Windows 10


@Jordane_Rafiq  a écrit :

Bonjour,

Depuis peu de temps, j'obtiens ce message dès que j'ouvre SFR Cloud, ou lorsqu'il se lance au démarrage de l'ordi...

Ce qui est bizarre c'est que SFR Cloud marche quand je désinstalle/réinstalle le programme, juste une fois.. Dès que je redémarre l'ordinateur, ce message apparait...

 

cloud.png

 

Et quand je clique sur l'icône après ce message, j'ai ceci :

 

Sans titre.png


Une idée ?


@Jordane_Rafiq  a écrit :

Bonjour,

Depuis peu de temps, j'obtiens ce message dès que j'ouvre SFR Cloud, ou lorsqu'il se lance au démarrage de l'ordi...

Ce qui est bizarre c'est que SFR Cloud marche quand je désinstalle/réinstalle le programme, juste une fois.. Dès que je redémarre l'ordinateur, ce message apparait...

 

cloud.png

 

Et quand je clique sur l'icône après ce message, j'ai ceci :

 

Sans titre.png


Une idée ?

 

Merci Smiley heureux




Merci Smiley heureux


 

Date d'inscription : 05-05-2013

Post(s) : 2

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Bonjour,

 

J'ai exactement le même problème depuis quelques jours (Désolé, un problème est survenu ...), et le tableau de bord ne s'afiche pas.

Il y aurait dans ce forum une réponse 'approuvée', mais je ne la vois pas.

Quelle est la solution?

Merci

Serge

Date d'inscription : 28-08-2016

Post(s) : 1

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

idem

Date d'inscription : 23-01-2017

Post(s) : 3

Sujet(s) : 1

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

Idem.

Date d'inscription : 20-05-2018

Post(s) : 2

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

idem Smiley frustré

Date d'inscription : 03-07-2017

Post(s) : 344

Sujet(s) : 10

Merci(s) : 63

Réponse(s) acceptée(s) : 6

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

[ modifié ]

Ca ne synchronise plus 

J'ai pris une photo qui devrait déjà y être

Par contre, je peux l'ajouter manuellement 

 

Idem sur PC  et il manque le tableau de bord

 

Sur mes autres clouds de marque différente, pas de pbs 

Date d'inscription : 26-01-2014

Post(s) : 2

Re: SFR Cloud marche après une installation, mais pas après un redémarrage !

idem depuis 2 jours