Le Réseau SFR Mobile et SFR WiFi ®

Répondre

Date d'inscription : 27-04-2018

Post(s) : 26

Sujet(s) : 1

Merci(s) : 3

Réponse(s) acceptée(s) : 1

Problème de débit 4G+ au niveau de certains émetteurs

[ modifié ]

Ce matin, j'ai fait des tests avec un tout nouveau Galaxy A8 pour confirmer mes tests et constat fait avec mon S7,

 il y a un problème du débit DownLoad de la 4G+ au niveau de certains émetteurs

Antennes vérifiées dans ce cas : STETTEN, BLOTZHEIM, SAINT-LOUIS Gare

1) débit DL de l'ordre de 10Mbps à 200m de l'émetteur alors que le débit UL est de l'ordre de 40Mbps

2) debit DL en 4G+ < débit en 4G

 

Les antennes de SIERENTZ et GEISPITZEN fonctionne correctement en 4G+ (Débit DL de l'ordre de 100Mbps avec UL de l'ordre de 30 à 40Mbps)

 

Je suis abonné chez RED, cela semble donc bien être le réseau SFR qui est en cause !!!

Smiley gêné Comment remonter le problème à un vrai service technique ?

 
Salutations

Date d'inscription : 18-12-2012

Post(s) : 41530

Sujet(s) : 202

Merci(s) : 8814

Réponse(s) acceptée(s) : 4953

Article(s) sur le blog : 18

Re: Problème de débit 4G+ au niveau de certains émetteurs

Bonjour @mbh68-1

 

Les clients RED ont leur site et forum dédiés :  https://communaute.red-by-sfr.fr/#redclicid=A_Menu_Assistance

 

 Comment remonter le problème à un vrai service technique ?

C'est justement là le problème !... 

Tu peux envoyer ce formulaire :  http://assistance.sfr.fr/form/pacte/mobile/get.html

Mais sans garantie de résultat... du moins dans l'immédiat .

 

Cordialement

On ne peut admirer en même temps la lune, la neige et les fleurs
Même les singes tombent des arbres

Date d'inscription : 27-04-2018

Post(s) : 26

Sujet(s) : 1

Merci(s) : 3

Réponse(s) acceptée(s) : 1

Re: Problème de débit 4G+ au niveau de certains émetteurs

Bonjour @kendokanne

 

j'ai déjà posté sur le Forum dédié RED, mais pour l'instant il y a peu d'écho.

 

A ma connaissance, les clients RED utilisent bien le réseau SFR sans bridage,

le problème devrait être le même pour les clients SFR.

 

Tu peux envoyer ce formulaire :  http://assistance.sfr.fr/form/pacte/mobile/get.html

Je pense que le formulaire n'est pas du tout adapté au problème constaté, il ne traite que des PBs de couverture.

 

Le réseau fonctionne en 4G+ mais moins bien qu'en 4G en débit largement réduit en DL et correct en UL !!!

 

 

Salutations

Date d'inscription : 27-04-2018

Post(s) : 26

Sujet(s) : 1

Merci(s) : 3

Réponse(s) acceptée(s) : 1

Re: Problème de débit 4G+ au niveau de certains émetteurs

Rebonjour,

 

J'ai refait les tests le 4/12 à Mulhouse.

Pratiquement tous les émetteurs sont en 4G+,

tous les tests me semblent correctes sauf au niveau de la Porte Jeune ou j'ai retrouvé le même problème

TestMulhouse04122018.jpg

 il y a un problème du débit DownLoad de la 4G+ au niveau de certains émetteurs

1) débit DL < débit UL 

2) debit DL en 4G+ < débit en 4G

Salutations
Highlighted

Date d'inscription : 27-04-2018

Post(s) : 26

Sujet(s) : 1

Merci(s) : 3

Réponse(s) acceptée(s) : 1

Re: Problème de débit 4G+ au niveau de certains émetteurs

ci-joint le tableau de mes tests fait cet après-midi avec mes 3 smarphones

Test07122018s.jpg

 

au niveau des lignes, le test a été fait au même endroit

la chronologie est du bas vers le haut et je me suis rapproché des antennes

3 tests au niveau de l'antenne de Stetten et 3 également au niveau de l'antenne de Blotzheim.

 

FREE étant aussi présent au niveau des mêmes antennes, j'ai également fait un test a proximité des 2 antennes,

le résultat me parait normal et il est bien différent de SFR surtout au niveau DL !!!

 

Mon Jiayu S3 équipé d'une SIM Blu utilisant le réseau SFR avait bien démarré au niveau des 2 premiers tests !!!

puis les résultats ont été équivalents à mon Galaxy S7 équipé de la SIM RED (le DL s'écroule) !!!!

 

Smiley frustré Je trouve qu'il y a quand même un petit PB quelque part ????

Salutations

Date d'inscription : 27-04-2018

Post(s) : 26

Sujet(s) : 1

Merci(s) : 3

Réponse(s) acceptée(s) : 1

Re: Problème de débit 4G+ au niveau de certains émetteurs

En fait, je crois qu'il s'agit simplement d'un problème de saturation de l'émetteur

qui doit conduire à une limitation du débit ?

Salutations

Date d'inscription : 27-04-2018

Post(s) : 26

Sujet(s) : 1

Merci(s) : 3

Réponse(s) acceptée(s) : 1

Re: Problème de débit 4G+ au niveau de certains émetteurs

j'ai fait de nouveaux tests hier AM et ce matin,

on voit bien que les débits DL dépendent de l'heure et donc du traffic

je pense qu'il commence  a y avoir de la saturation à certaines périodes (surtout fin de journée)

 

en regardant la carte des FH (faisceaux herziens) de mon secteur ici carte-fh

je pense avoir trouvé le coupable,

pratiquement tous les émetteurs du coin frontalier utilise le FH Bartenheim-Mulhouse qui doit être saturé en fin de journée

les deux émetteurs de Sierentz et Geispitzen qui sont les seuls a avoir des débits DL > 100Mbps passe par le FH de Habsheim.

 

Il y a surement trop d'abonnements 4GBox dans le secteur frontalier !!!

le fait de mettre toutes les antennes en 4G+ n'apporte rien du tout,

 

j'espère simplement que SFR est conscient du problème et prévoit une solution a court terme ......

Salutations

Date d'inscription : 27-04-2018

Post(s) : 26

Sujet(s) : 1

Merci(s) : 3

Réponse(s) acceptée(s) : 1

Re: Problème de débit 4G+ au niveau de certains émetteurs

Au niveau de l'Emetteur de Blotzheim la situation a bien évolué

les résultats sont tout a fait corrects.

Je pense que l'antenne a du être relié à la Fibre.

Salutations