Dépanner mon mobile

Répondre

Date d'inscription : 25-07-2014

Post(s) : 1

Sujet(s) : 1

MMS 4G sur Lumia 930 Windows 10

Bonjour à tous,

 

Mon Lumia 930 fonctionne sous Windows Phone 10. Les MMS sont reçus de manière erratique mais, la plupart du temps, je n'arrive pas à les télécharger. J'ai tenté les solutions indiquées sur le forum avec la modification de l'APN mais cela ne fonctionne pas chez moi. Les SMS quant à eux n'ont pas de soucis. Je suis en 4G.

 

Merci pour votre aide.

Date d'inscription : 18-12-2012

Post(s) : 28622

Sujet(s) : 111

Merci(s) : 3284

Réponse(s) acceptée(s) : 3340

Article(s) sur le blog : 18

Re : MMS 4G sur Lumia 930 Windows 10

Bonsoir @930,

 

Si tu es en 4G, il faut que l'APN des MMS soit " sl2sfr ".

Si cela ne fonctionne pas , je te suggère de repasser en 3G et de mettre " mmssfr " comme APN des MMS.

 

Vérifie aussi que les Données mobiles ou connexions de données sont activées.

 

Cordialement

On ne peut admirer en même temps la lune, la neige et les fleurs
Même les singes tombent des arbres

Date d'inscription : 09-04-2013

Post(s) : 7

Re : MMS 4G sur Lumia 930 Windows 10

Bonjour,

 

Je suis bien en 4G mais l'APN sl2sfr ne fonctionne pas. En 3 G, cela fonctionne à nouveau mais je perds le bénéfice de la 4G sur le reste... Le problème reste donc entier

Date d'inscription : 22-07-2013

Post(s) : 1

Merci(s) : 5

Re: MMS 4G sur Lumia 930 Windows 10

Bonjour, j'ai beaucoup galéré pour trouver la solution.

J'espère que ceci pourra aider tous ceux qui ne parviennent pas à envoyer / recevoir des MMS en 4G

Sur l'assistance SFR, il y a trop peut d'informations pour y parvenir.

J'ai appelé le 1023, c'est pareil, les paramètres donnés n'étaient pas suffisant.

Tant que le réglage que j'ai trouvé n'est pas entré, ça ne fonctionne pas en 4G. (Il m'a fallu plusieurs jours en essayant chaque paramètre pour y parvenir.)

 

Voici donc les bons paramètres :

 

Dans Paramètres, aller dans Réseau et sans fil (Wifi, mode avion, cellulaire)

Puis aller dans Réseau celulaire et Sim

Au niveau de la carte Sim, dans Options d'itinérance de données,  indiquer "pas d'itinérance".

Dans Paramètres 1 Sim, mettre la Vitesse de connexion maximale sur 4G.

Dans APN Internet :

Sélectionner l'APN par défaut puis Afficher ou cliquer sur le signe + : ajouter un APN Internet.

Nom de Profil : (Ne rien écrire)

APN : sl2sfr

Nom d'utilisateur : (Ne rien écrire)

Mot de passe : (Ne rien écrire)

Types d'informations de connexion : Aucun

Type IP : IPv4

Serveur Proxy : (Ne rien écrire)

Port de Proxy : (Ne rien écrire)

 

Appuyer sur la Flèche Retour

 

Dans APN MMS :

Sélectionner un APN existant et modifier ou cliquer sur le signe + Ajouter un APN MMS

Nom de profil (Ne rien écrire)

APN : sl2sfr

Nom d'utilisateur : (Ne rien écrire)

Mot de passe : (Ne rien écrire)

Types d'information de connexion : Aucun

Type IP : IPv4

Serveur proxy : 10.151.0.1

Port de Proxy : 8080

MMSC (URL) : http://mms1/

Port MMSC : 80

Taille maximale de MMS (ko) : (Ne rien écrire)

Puis Enregistrer

Si après avoir entreé les nouveaux paramètres, vous ne pouvez pas envoyer et recevoir des MMS en 4G, alors redémarrez votre samrtphone. Tout fonctionne.

 

 

 

Dans APN

 

Date d'inscription : 04-11-2016

Post(s) : 1

Re: MMS 4G sur Lumia 930 Windows 10

YESSSSSS!

des heures à essayer de trouver le bon parametrage.MERCIIIIII

Date d'inscription : 10-12-2014

Post(s) : 1

Re: MMS 4G sur Lumia 930 Windows 10

impecable merci


@smartforum a écrit :

Bonjour, j'ai beaucoup galéré pour trouver la solution.

J'espère que ceci pourra aider tous ceux qui ne parviennent pas à envoyer / recevoir des MMS en 4G

Sur l'assistance SFR, il y a trop peut d'informations pour y parvenir.

J'ai appelé le 1023, c'est pareil, les paramètres donnés n'étaient pas suffisant.

Tant que le réglage que j'ai trouvé n'est pas entré, ça ne fonctionne pas en 4G. (Il m'a fallu plusieurs jours en essayant chaque paramètre pour y parvenir.)

 

Voici donc les bons paramètres :

 

Dans Paramètres, aller dans Réseau et sans fil (Wifi, mode avion, cellulaire)

Puis aller dans Réseau celulaire et Sim

Au niveau de la carte Sim, dans Options d'itinérance de données,  indiquer "pas d'itinérance".

Dans Paramètres 1 Sim, mettre la Vitesse de connexion maximale sur 4G.

Dans APN Internet :

Sélectionner l'APN par défaut puis Afficher ou cliquer sur le signe + : ajouter un APN Internet.

Nom de Profil : (Ne rien écrire)

APN : sl2sfr

Nom d'utilisateur : (Ne rien écrire)

Mot de passe : (Ne rien écrire)

Types d'informations de connexion : Aucun

Type IP : IPv4

Serveur Proxy : (Ne rien écrire)

Port de Proxy : (Ne rien écrire)

 

Appuyer sur la Flèche Retour

 

Dans APN MMS :

Sélectionner un APN existant et modifier ou cliquer sur le signe + Ajouter un APN MMS

Nom de profil (Ne rien écrire)

APN : sl2sfr

Nom d'utilisateur : (Ne rien écrire)

Mot de passe : (Ne rien écrire)

Types d'information de connexion : Aucun

Type IP : IPv4

Serveur proxy : 10.151.0.1

Port de Proxy : 8080

MMSC (URL) : http://mms1/

Port MMSC : 80

Taille maximale de MMS (ko) : (Ne rien écrire)

Puis Enregistrer

Si après avoir entreé les nouveaux paramètres, vous ne pouvez pas envoyer et recevoir des MMS en 4G, alors redémarrez votre samrtphone. Tout fonctionne.

 

 

 

Dans APN

 


 

Date d'inscription : 03-06-2015

Post(s) : 8

Sujet(s) : 2

Re: MMS 4G sur Lumia 930 Windows 10

Bonsoir

 

Et MERCI BEAUCOUP a Eklipse (Membre d'honneur)

 

Effectivement ce parametrage fonctionne pour mon Nokia Lumia 930 sous windows 10 Insider...

 

SUPER et essayez de supprimer tout les posts ou ils racontent que des conneries !!!on perd de plus en plus de temps.

 

Merci encore

Date d'inscription : 27-12-2017

Post(s) : 1

Re: MMS 4G sur Lumia 930 Windows 10

Je viens de passer à SFR et après quelques heures de paramétrage fastidieux (j'arrivais à recevoir les mms mais pas à en envoyer) je tombe sur ce post salutaire qui indique la marche à suivre. Je l'ai suivi à la lettre et tout fonctionne sur mon lumia 735.

 

Merci à vous.

Date d'inscription : 14-05-2017

Post(s) : 1

Re: MMS 4G sur Lumia 930 Windows 10

Ok nickel merci  l'envoie et la réception MMS ça fonctionne mais je ne peux envoyer des sms seul la réception fonctionne ? ?

Envoyé depuis Samsung SM-T585

Date d'inscription : 27-04-2018

Post(s) : 1

Re: MMS 4G sur Lumia 930 Windows 10

je ne peux envoyer ni recevoir des sms avec lumia 930 windows 10