Connexion Internet Fibre, WiFi

Répondre
Highlighted

Date d'inscription : 07-02-2019

Post(s) : 2

Sujet(s) : 1

Problème de débit

Bonjour, je suis abonné chez sfr sous l'offre BoxTHD Premium. Les valeurs de débits annoncées (1Gbits/s download et 100Mbits/s en upload) ne sont que rqrement atteintes et j'en suis conscient. Néanmoins ma connexion ne depasse jamais les 20Mbits/s-30Mbits/s au mieux (parfois je suis a 2Mbits/s-3Mbits/s) en wifi a 2m de la box et ne dépasse pas les 80Mbits/s-90Mbits/s en ethernet relié directement a la box (pas de passage par prise dans une autre salle). Je ne sais pas ou peut-etre le problème. Je vous fournis aussi les infos de fréquences de ma box en esprrant que vous pourrez m'aider mieux que le SAV tradi.

 

Merci d'avance.

 

Date d'inscription : 07-02-2019

Post(s) : 2

Sujet(s) : 1

Re: Problème de débit

Je remets le fichier des fréquences qui n'avait pas été envoyé la premiere fois.

 

Merci d'avance

Date d'inscription : 12-03-2018

Post(s) : 394

Sujet(s) : 4

Merci(s) : 95

Réponse(s) acceptée(s) : 26

Re: Problème de débit

Bonjour;

 

Etes vous certain que ce sont de Mbit, mais pas Mbyte ou Moctet?

 

Avez vous tester avec un autre PC?

 

Dans le modem qu'indique cet écran ?

 

La box voit-elle votre PC en 100 MB ou 1000MB?

 

 

PrtScr capture.jpg

 

 

Date d'inscription : 23-03-2013

Post(s) : 6446

Sujet(s) : 19

Merci(s) : 1243

Réponse(s) acceptée(s) : 318

Re: Problème de débit

[ modifié ]

Bonjour

 

Rien de particulier au niveau du tableau des fréquences, c'est correct.

Tu parles de 100 mb/s en upload, vérifie ton contrat à mon avis c'est 60 mb/s en upload, en tout cas tu as un fichier de configuration pour du 60 mb/s en up, même s'il existe des secteurs en 100 mb/s.

 

Lorsque tu fais les tests en Ethernet, tu as bien un câble au minimum de catégorie 5E ?

 

@+

Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 300 Mb/s