Connexion Internet Fibre, WiFi

Répondre
Highlighted

Date d'inscription : 07-06-2018

Post(s) : 3

Sujet(s) : 1

Pas de dépannage

Depuis le 11 mars nous n’avons plus aucune connexion internet. Le technicien devait passer le 21 mars, pas vu, puis le 26 mars, toujours pas vu... c’est peut-être un technicien fantôme. Bref, malgré de multiples appels au 1023, à chaque fois ils nous disent que ça va être dépanné dans la semaine suivante. Le pire c’est que nous sommes prélevés quand même. N’y a-t-il pas une durée maximale d’intervention ?
Envoyé depuis Apple iPhone

Date d'inscription : 03-01-2014

Post(s) : 7852

Sujet(s) : 4

Merci(s) : 2041

Réponse(s) acceptée(s) : 848

Re: Pas de dépannage

Bonjour,

Vous avez vu j'ai dit "Bonjour" pour commencer mon message.

Pouvez vous en dire plus sur votre situation ?
Avez vous une connexion ftth avec une box + décodeur + ont ou une une connexion fttb coaxiale?
Quels équipements SFR avez vous?
Quels sont l'état des voyants?

Cordialement,
.
Si une réponse vous a aidé, remerciez son auteur: réponse approuvée anim.gif

 


 


 

Envoyé depuis Generic Android 2.0

Date d'inscription : 07-06-2018

Post(s) : 3

Sujet(s) : 1

Re: Pas de dépannage

Connexion ftth avec box + décodeur et le voyant 2 est rouge
Ensuite je dirais bonjour lorsque SFR arrêtera de me prendre pour un ‘´jambon ‘´ parce que 4 semaines sans aucun technicien ni information, il y a de quoi être un peu énervé, donc ne me faite la morale. A bon entendeur
Envoyé depuis Apple iPhone

Date d'inscription : 03-01-2014

Post(s) : 7852

Sujet(s) : 4

Merci(s) : 2041

Réponse(s) acceptée(s) : 848

Re: Pas de dépannage

Bonjour @fabi131 

 

Je vous invite à lire ce Sujet dans le THÈME Bien utiliser le Forum==>Comment bien rédiger sa question?

 

http://forum.sfr.fr/t5/Bien-utiliser-le-Forum/Comm​​ent-bien-r%C3%A9diger-sa-question/m-p/1450946#M1...

 

Je vous rappel que le forum SFR est un espace communautaire d'entraide bénvole et non un canal de communication avec le service client SFR.

 

Si vous êtes en FTTH vous avez un boitier ONT entre la PTO et la box donc on ne sait pas quel est l'état des voyants de ce boitier.

On ne connait pas le modèle de box que vous avez donc "le voyant 2 est rouge" ca ne nous eclaire pas.

 

Cordialement,

 

 

 

.
Si une réponse vous a aidé, remerciez son auteur: réponse approuvée anim.gif