Connexion Internet Fibre, WiFi

Répondre
Highlighted

Date d'inscription : 06-09-2018

Post(s) : 2

Sujet(s) : 1

Merci(s) : 1

Erreur 404 puis étape 1 erreur 2

Bonjour,  

Un technicien SFR est venu faire l'installation de la fibre a mon domicile Jeudi dernier (au matin), il a donc percé, installé le cable de fibre optique, la prise, etc... puis il a tester la ligne avec un modem test. Il m'a dit que tout fonctionnais parfaitement et il est parti, jusque la tout va bien.


Peu de temps après j'ai installé moi même ma Box THD qu'il m'avait fourni, avec la carte clé, le disque dur etc... Après avoir tout branché correctement et lancé l'installation, je me suis rapidement retrouvé face à une Erreur 404 : Fichier Introuvable lors de l'étape de connexion à internet (juste après avoir programmé ma télécommande). Avec deux options qui s'offrait à moi: "réessayer" et "contacter le service client". Réessayer m'as bien sur fait exactement la même erreur, contacter le service client m'as indiqué un numéro d'erreur "MIN04" et m'a dit de contacter le 1023, ce que j'ai fais immédiatement.


Je ne vais pas détailler mes péripéties avec le service client abominable du 1023, malgré ma colère ça n'avancerais à rien.


On a fini par me rediriger vers le service technique qui me dit "ce sera réglé d'ici 4h maximum". Donc j'ai attendu plus de 6h30, toujours la même erreur, j'ai rappelé, essayé de multiples manipulations avec la box dicté par le service client qui n'ont servi a rien. Ensuite une des personnes du service client m'a dit de passer par France Outre Mer au lieu de France (lors de la selection de la première page au tout début de l'installation), j'ai suivi ces indications et utilisé les chiffres qu'il m'a donné et la box s'est mise a télécharger une mise à jour.


La box a donc redemarré, commencé a installer la mise à jour mais elle s'est arrêté après l'étape 3 et n'a pas complété la mise à jour entièrement.
Je me suis fait rediriger/raccroché au nez par le service client mais passons.


Depuis lors (donc jeudi soir), la box me fait toujours la même chose : Je l'allume, sur ma TV il est indiqué qu'une mise a jour a besoin d'être téléchargé, la Box redemarre, lance la mise à jour (je vois Etape 1 avec les % sur le devant de la box, et l'affichage "mise a jour blablabla ne pas eteindre la box" sur la TV) jusqu'a ce que l'étape 1 atteigne 100%, a ce moment l'affichage de la box change en "Étape 1 : Erreur 2" et la box s'éteint automatiquement.


Cela fait la même chose à chaque fois, le service client m'a une fois de plus fait faire des dizaines (littéralement) de manipulations inutiles tel que le reset usine, débrancher rebrancher la multiprise, etc... et RIEN n'as fonctionné.
Après plusieurs heures le lendemain, on m'a redirigé une fois de plus vers le service technique, qui, après avoir vérifié qu'ils avaient la bonne adresse MAC et le bon numéro de série de ma box enregistré, m'as tout simplement dit "l'erreur viens de chez nous, un de nos systèmes est défectueux et ne reconnait pas votre box, il faut malheureusement attendre ca sera réglé bientôt".

Combien de temps suis-je sensé attendre exactement ? Est-ce qu'il y a vraiment un problème sur vos systèmes ?
J'ai vu de très nombreux posts sur internet et sur ce forum avec le même problème et a chaque fois cela résultait en plus de 3 semaines d'attente pour au final pouvoir résilier complètement l'offre fibre.
Je trouve cela inadmissible de ne pas être plus informé que ça sur un problème qui m'empêche tout simplement d'accéder à tout les services qui vont m'être facturés.

Date d'inscription : 06-09-2018

Post(s) : 2

Sujet(s) : 1

Merci(s) : 1

Re: Erreur 404 puis étape 1 erreur 2

J'ai été mauvaise langue apparement, le problème s'est réglé tout seul et je peux désormais accéder à internet et aux chaines tv sans soucis.

 

Bon bah, merci je suppose, je sais pas si ce message a servi a quelque chose mais je m'attendais vraiment pas à ce que soit réglé. Je le supprime pas au cas ou d'autres personnes vivent la même chose que moi dans le futur, j'ai du attendre un peu plus de 3jours au total mais ca fonctionne !

Date d'inscription : 04-08-2019

Post(s) : 2

Re: Erreur 404 puis étape 1 erreur 2

Nous mêmes soucis
Le problème est qu'à chaque fois on a une autre personne au bout du fils et qu'ils ont tous des versions différentes et ce que j adore par dessus tout c'est quand ils disent qu'ils rappellent et qu'ils ne le font pas!!!
Une vraie expédition déjà pour récupérer une box(échange)et ensuite on vous fait faire des manipulations car Replay et VOD ne fonctionnent pas ! Alors que le problème vient de chez eux et actuellement pas accessible et depuis plus rien ne fonctionne ( comme vous) ,on demande à parler à un responsable qui nous dit qu'il nous rappele à 18h et que tout sera normalement bon!! Résultat il est 1h30 du matin et toujours pas de ses nouvelles !!!alors qu'on à rappelé le service à 19h et que la personne nous a dit que son responsable allait nous téléphoner dans la foulée !!
Résultat après une semaine entre le premier problème,la venue du technicien, l'échange de la box et la mise en place,nous nous retrouvons sans télé ni internet et pas de téléphone !!! Tout ce que nous avons GAGNÉ c'est deux jours de congés posés pour rien,un parking pour aller chercher ma box( suite à un message reçu) pour m entendre dire qu'ils ne pouvaient pas me la donner car elle avait été commandé mais pas validée ( par le service client)et de NOMBREUSES HEURES perdues au téléphone pour ne pas résoudre le problème..
Bref ce serait bien qu'ils accordent tous leurs violons, qu'ils arrêtent de prendrent les gens pour des imbéciles et surtout qu'ils respectent les clients ( rien qu'en les rappellant quand ils s'engagent à le faire)
A part une personne jeudi matin qui a été très sympa et à l'écoute,je trouve que le service client laisse TRÈS FORTEMENT à désirer !!! Je préfère que l'on me dise qu'il y a un problème et qu'on essaie de le résoudre, sympathiquement(ça peut arriver) plutôt que de me faire faire douzes fois des manipulations qui ne servent à rien,de me mener en bateau ( un au courant du disfonctionnement de VOD et quand je téléphone 5minutes après pas au courant) ou pour certains d'être presque insolents
Bref j'espère que rapidement nous aurons la même BONNE surprise que vous
Envoyé depuis Huawei VTR-L09

Date d'inscription : 04-08-2019

Post(s) : 2

Re: Erreur 404 puis étape 1 erreur 2

Alors apparemment on a trouvé comment faire( ou un coup de bol) on a appuyé sur le bouton reset pendant 30 secondes puis attendu 30 minutes avant de tout relancer et là bonheur les icônes sont réapparus en fixes et tout fonctionne
Envoyé depuis Huawei VTR-L09