Connexion Internet Fibre, WiFi

Répondre

Date d'inscription : 23-03-2013

Post(s) : 6480

Sujet(s) : 20

Merci(s) : 1247

Réponse(s) acceptée(s) : 321

Re: Connexion internet très lente

Bonjour

 

En tout cas rien de particulier dans ton tableau de fréquences.

 

@+

Ancien Digiclient de feu le forum Entraide de Numéricable
FTTH 1Gb/s - 300 Mb/s

Date d'inscription : 20-04-2018

Post(s) : 8

Sujet(s) : 1

Re: Connexion internet très lente

Quelle déception ! Autrefois chez free en ADSL 2mega, SFR a utilisé une ancienne ligne cable qui alimenté la ville par numéricable. Donc ils ont fait les travaux pour l'accés au FTTB. Débit de 100Mbps puis 1Gbps l'année prochaine.

 

Dés les premiers jours aucune connexion... un technicien est envoyé 10 jours aprés la souscription, pour lui tout va bien, le singal passe, il me dit que c'est la box qui ne cale pas, il me la change... 3 jours apres toujours rien, nouveau technicien 10 jours plus tard... lui va sur le poteau devant la maison et retire un filtre qui bloqué une large bande de fréquence. Une fois retiré la box a fait ses étapes de mises à jours, accés à la TV... mais le replay ne marche qu'une fois sur 10, ça ne charge pas.

 

En voulant faire des test de débit, sur speed test, mire adsl, freemire... tous me calcule un ping (enre 1à et 20ms) mais aucun n'arrive à me mesurer les débits, marquant erreur serveur.

 

Le technicien sfr au téléphone me demande de faire test sur mire sfr, ce que je fais, 20 sec pour charger la page, 30 sec pour trouver le serveur... ensuite débit entre 90 et 95mbps/s, ça recherche 20 sec, puis débit montant qui se mesure vers 5Mbps... puis ça recherche encore 30 sec avant de faire le test ping (30ms)

 

Parfois une page va s'ouvrir instantannément (une fois sur 20) d'autres fois safari me dit page introuvable, d'autres fois ça cherche non stop...

 

Pourtant lorsque je lance le chargement d'un torrent, ça charge à 11,5Mo/s.... 

 

Je ne comprends vraiment pas le probléme, et sfr voudrait me faire passé une nouvelle fois un technicien, mais franchement les technicien glandouille, ils testent un truc, puis s'en vont en disant ça va venir dans 3 jours....

 

Je suis dépité !

Date d'inscription : 20-04-2018

Post(s) : 8

Sujet(s) : 1

Re: Connexion internet très lente

J'ai effectué de nouveaux tests, c'est vraiment bizzare !!!

Lorsque j'utilise mon VPN (astrill) tout fonctionne parfaitement, orsque je ferme le VPN, j'ai le même probléme de connexion **bleep**.

Date d'inscription : 20-04-2018

Post(s) : 8

Sujet(s) : 1

Re: Connexion internet très lente

Donc lorsque je lance Astrill, les pages s'ouvrent toutes instantannément, tout les tests de débits sur tout les sites fonctionnent... Lorsque je l'éteind, plus rien, probléme de mon IP de base ?

Highlighted

Date d'inscription : 23-05-2018

Post(s) : 1

Re: Connexion internet très lente

Bonjour Tonio62 ,
Malheureusement pas là pour t’aider mais «content » de trouver quelqu’un qui a exactement le même soucis que moi ( d’ailleurs en lisant tes commentaires et si ton pseudo correspond à ton départements,j’me demande si on est pas de la même commune )
Apres 2 passages de techniciens ,des appels aux services techniques ,des heures de forum ,toujours rien !jai effectivement sur Speedtest environ 95mbps via câbles et 45mbps en wifi (ce qui me semble correct)
Mais NON ,impossible de connecté ma ps4,wifi 1fois sur 2 lent ou impossible ,et pareil en câble direct
Lors de mon dernier appel à sfr ils allaient me changer de canal ...je ne vois pas trop le rapport 🤔
Si quelqu’un a eu ce problème car là,
c’est moi qui vais finir par peter un câble 😉
Envoyé depuis Apple iPhone