Connexion Internet ADSL, WiFi

Répondre

Date d'inscription : 03-11-2014

Post(s) : 1

Sujet(s) : 1

Problème avec la box sur plus

[ modifié ]

Bonjour,

 

alors je m'explique, j'ai un soucis avec m box de SFR Plus qui automatiquement me place sur un profil 10M, aulieu de rester sur du 100M, j'ai forcer les ports ethernet a 1G mais rien ne change. Ce qui me bride ma connexion qui plafonne a 10M alors qu'elle encaisse du 15M.

 

Si dessous mon log

 

 

xdslctl: ADSL driver and PHY status
Status: Showtime
Last Retrain Reason:	8000
Last initialization procedure status:	0
Max:	Upstream rate = 1169 Kbps, Downstream rate = 14568 Kbps
Bearer:	0, Upstream rate = 1165 Kbps, Downstream rate = 13751 Kbps

Link Power State:	L0
Mode:			ADSL2+ Annex A
TPS-TC:			ATM Mode(0x0)
Trellis:		USmiley surprisN /DSmiley surprisN
Line Status:		No Defect
Training Status:	Showtime
		Down		Up
SNR (dB):	 6.4		 6.9
Attn(dB):	 37.0		 22.0
Pwr(dBm):	 19.3		 12.0

			ADSL2 framing
			Bearer 0
MSGc:		51		13
B:		241		13
M:		1		16
T:		2		9
R:		12		14
S:		0.5598		6.1026
L:		3630		312
D:		2		8

			Counters
			Bearer 0
SF:		33755		33181
SFErr:		0		0
RS:		3848124		354367
RSCorr:		31		0
RSUnCorr:	0		0

ReXmt:		34		0
ReXmtCorr:	31		0
ReXmtUnCorr:	0		0

			Bearer 0
HEC:		0		0
OCD:		0		0
LCD:		0		0
Total Cells:	17534344		1480339
Data Cells:	1438580		206010
Drop Cells:	0
Bit Errors:	0		0

ES:		1		0
SES:		0		0
UAS:		312		312
AS:		542

			Bearer 0
INP:		59.00		1.00
INPRein:	0.00		0.00
delay:		16		12
PER:		15.95		16.30
OR:		28.58		9.32
AgR:		13723.24	1170.01

Bitswap:	5/5		1/1

Total time = 6 hours 19 min 46 sec
FEC:		743		2
CRC:		3		0
ES:		1		0
SES:		0		0
UAS:		312		312
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		4
Latest 15 minutes time = 4 min 46 sec
FEC:		21		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		0
Previous 15 minutes time = 15 min 0 sec
FEC:		13		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		224		224
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		N/A
Latest 1 day time = 6 hours 19 min 46 sec
FEC:		743		2
CRC:		3		0
ES:		1		0
SES:		0		0
UAS:		312		312
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		4
Previous 1 day time = 0 sec
FEC:		0		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		0
Since Link time = 9 min 1 sec
FEC:		31		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Retr:		0
 

Date d'inscription : 12-02-2013

Post(s) : 5220

Sujet(s) : 18

Merci(s) : 1334

Réponse(s) acceptée(s) : 475

Re: Problème avec la box sur plus

Bonjour,

 

D'après votre débit de synchronisation (13750Kb/s) vous devriez obtenir environ 11700Kb/s de débit réel sur un speedtest (débit réel = débit synchro x 0.85)

--> http://www.speedtest.net/fr

 

Vous pouvez vérifier si l'atténuation de la ligne cuivre mesurée par la box (37dB) est conforme à sa valeur théorique.

C'est principalement l'atténuation qui donne le débit possible sur une ligne. Elle dépend de la longueur et du diamètre des fils qui vous raccordent au central téléphonique.

Pour connaitre l'atténuation théorique de votre ligne--> https://www.ovhtelecom.fr/adsl/eligibilite.xml

 

Date d'inscription : 03-01-2014

Post(s) : 3115

Sujet(s) : 4

Merci(s) : 670

Réponse(s) acceptée(s) : 344

Re: Problème avec la box sur plus

Bonjour,

Il n'y a aucun rapport techniquement entre la vitesse des ports Ethernet de la box et le début ADSL a laquelle votre box synchronise.

Cordialement
.
Si une réponse vous a aidé, remerciez son auteur: réponse approuvée anim.gif

 


 


 

Envoyé depuis Samsung SM-G930F