Connexion Internet ADSL, WiFi

Répondre

Date d'inscription : 15-09-2016

Post(s) : 2

Sujet(s) : 1

Perte importante de débit

[ modifié ]

Bonjour à la Communauté,

 

Je vous contacte, car depuis plusieurs jours, et après de petites coupures réseau (et reboots box et pc), je rencontre une perte importante de débit sur ma connexion. Par exemple, le chargement de mes fichiers habituellement aux alentours de 600-800 Ko/s est passé à 150Ko/s grand maximum.

 

Je vous joins à cet effet les différents tests que je viens de faire sur ma ligne.

 

Pourriez-vous m'aider à identifier le souci ?

 

Merci par avance.

 

----------------------------------

Votre débit descendant maximum est estimé à 500 Mbits avec la technologie FTTH.

La ligne 016xxxxxxxxxx se situe à l’adresse [adresse non communiquée].

Cette ligne a un affaiblissement de 45,02 dB lié à la distance de 3003 mètres qui la sépare du central de MELUN B (77288MEL). Elle est composée d'une portion de 2678 mètres de câble de cuivre (0,4 mm) et d'une portion de 325 mètres de câble de cuivre (0,6 mm) . Avec la technologie ADSL2+, le débit descendant maximum est estimé à 6 Mbits.

------------------------------------

xdslctl: ADSL driver and PHY status
Status: Showtime
Last Retrain Reason:	0
Last initialization procedure status:	0
Max:	Upstream rate = 1256 Kbps, Downstream rate = 9380 Kbps
Channel:	INTR, Upstream rate = 800 Kbps, Downstream rate = 6144 Kbps

Link Power State:	L0
Mode:			G.DMT 
TPS-TC:			ATM Mode
Trellis:		ON
Line Status:		No Defect
Training Status:	Showtime
		Down		Up
SNR (dB):	 12.9		 15.0
Attn(dB):	 45.0		 28.0
Pwr(dBm):	 19.8		 12.3
			G.dmt framing
K:		193(0)		26
R:		16		16
S:		1.0000		8.0000
D:		64		8

			Counters
			Bearer 0
SF:		116524		116480
SFErr:		5		0
RS:		7923566		990080
RSCorr:		87176		2
RSUnCorr:	167		0

			Bearer 0
HEC:		188		0
OCD:		0		0
LCD:		0		0
Total Cells:	28704293		0
Data Cells:	4904449		0
Drop Cells:	0
Bit Errors:	0		0

ES:		1		0
SES:		0		0
UAS:		16		16
AS:		1970

			Bearer 0
INP:		2.00		2.00
INPRein:	0.00		0.00
delay:		16		16
PER:		0.00		0.00
OR:		32.00		32.00

Bitswap:	31/31		0/0

Total time = 33 min 17 sec
FEC:		87176		0
CRC:		5		0
ES:		1		0
SES:		0		0
UAS:		16		16
LOS:		0		0
LOF:		0		0
LOM:		0		0
Latest 15 minutes time = 3 min 17 sec
FEC:		6497		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Previous 15 minutes time = 15 min 0 sec
FEC:		11836		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Latest 1 day time = 33 min 17 sec
FEC:		87176		0
CRC:		5		0
ES:		1		0
SES:		0		0
UAS:		16		16
LOS:		0		0
LOF:		0		0
LOM:		0		0
Previous 1 day time = 0 sec
FEC:		0		0
CRC:		0		0
ES:		0		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0
Since Link time = 33 min 0 sec
FEC:		87176		2
CRC:		5		0
ES:		1		0
SES:		0		0
UAS:		0		0
LOS:		0		0
LOF:		0		0
LOM:		0		0

 

Highlighted

Date d'inscription : 15-09-2016

Post(s) : 2

Sujet(s) : 1

Re : Perte importante de débit

[ modifié ]

Rebonjour,

Complément à mon message, j'ai eu le chat technique SFR. Qui m'indique que ma ligne est instable.
La seule solution proposée (définitive !) est de baisser la connexion à 3500Kbps. Cette solution appliquée, je tourne sur les sites de tests à 0.28Mbps en download avec un ping à 150ms...

 

J'ai appelé le 1023, (merci à mon interlocutrice pour son écoute et compétence) qui m'a débridé la ligne pour la repasser à 6Mbps, plus quelques manipulations. Cela n'a rien changé au final sur le dowload (0.14Mbits mais un ping à 10s),  il semble que mon dossier soit envoyé à une cellule d'expertise.

 

Donc j'attends.