Connexion Internet ADSL, WiFi

Répondre

Date d'inscription : 14-01-2019

Post(s) : 2

Sujet(s) : 1

Obliger de se déconnecter et reconnecter à chaque démarage

Bonjour,

 

depuis quelques temps (après un reset de la box), à chaque fois que j'allume mon ordinateur, je suis obligé de me deconnecter puis me reconnecter pour avoir une connexion.

Et j'ai remarqué également que celle ci est plus faible et plus instable qu'à son habitude.

J'avais réussi à régler ce soucis il y a plusieurs mois en me connectant sur 192.168.1.1 mais je ne sais plus ce que j'avais du faire.

Je suis en type de clé AES et j'ai désactivé le wps mais je ne suis pas sur que ça soit la bonne méthode et je n'ai pas l'impression que ça soit mieux.

 

Si jamais queqlu'un à des pistes pour m'aider...

 

Merci d'avance

Highlighted

Date d'inscription : 18-07-2018

Post(s) : 1703

Sujet(s) : 20

Merci(s) : 309

Réponse(s) acceptée(s) : 72

Article(s) sur le blog : 13

Re: Obliger de se déconnecter et reconnecter à chaque démarage

Bonjour @sacrecaille,

 

Pour vous garantir une meilleure sécurité je vous invite à choisir la méthode WPA2.

Est-ce que votre problème se produit aussi quand vous êtes relié via ethernet ? Ou c'est uniquement en WiFi ?

Essayez aussi de faire un test de bande passante pour vérifier votre débit. Vous pouvez y accéder via ce lien.

Je vous partage aussi ce lien pour joindre un conseiller sur le tchat technique.

En espérant que tout s'arrange !

 

Je vous souhaite une bonne journée Smiley heureux

Community Manager du Forum SFR
Si une réponse vous a été utile, réponse approuvée anim.gif

Date d'inscription : 14-01-2019

Post(s) : 2

Sujet(s) : 1

Re: Obliger de se déconnecter et reconnecter à chaque démarage

Bonjour,

 

merci pour votre retour.

Cela se passe lorsque je suis en wifi.

 

En fait quand je démarre l'ordinateur et que je lance le navigateur directement j'ai le temps de charger une page mais quelques secondes plus tard si je veux ouvrir une autre page ou onglet, je suis obligé de désactiver puis réactiver le wifi sur mon ordi.

Ensuite je n'ai généralement plus de soucis mais le débit n'est pas très régulier...

 

Je pense qu'il y a des paramètres de la box que je peux changer pour cela car je l'avais déjà fais mais tout est revenu à l'origine depuis que j'ai fais un reset (logique en somme).

 

Cordialement