Annonces

  Bien utiliser le Forum

Répondre
Highlighted

Date d'inscription : 17-07-2018

Post(s) : 1

Sujet(s) : 1

pas de photos mais un carré avec un point d'interrogation

[ modifié ]

bonjour voila mon problème depuis peu lorsque je vais sur un forum , à la place 

de certaines photos voir les avatars j' ai un carré bleu avec un point d'interrogation .

j'ai vérifie le certificat du dit site il est ok , pas de bloqueur de pub et cookies ok.

je possède depuis la box avec connexion fibre , je  suis sur mac  tout est à jour 

pouvez vous m'aider ?

 

Edit CM : Votre sujet a été déplacé car il n'était pas dans la bonne catégorie. Vous recevrez bientôt une réponse de la Communauté. N’oubliez pas de vous ré-abonner à cette conversation pour être notifié des réponses qui vous seront apportées ! Bonne journée !

 

Date d'inscription : 06-02-2013

Post(s) : 7762

Sujet(s) : 50

Merci(s) : 690

Réponse(s) acceptée(s) : 530

Re: pas de photos mais un carré avec un point d'interrogation

[ modifié ]

Bonjour @spyder83

 

Je vous souhaite la Bienvenue dans la plateforme d'entraide du forum SFR, je suis , comme vous, un abonné SFR

 

il faut peut être effectuer un nettoyage de votre navigateur, ou changer celui-ci..

 

essayer avec ce lien, vous trouverez votre bonheur....

 

https://www.commentcamarche.net/download/telecharger-34067216-ccleaner-for-mac

 

cordialement

 

 

 

 

 

 

Date d'inscription : 18-12-2012

Post(s) : 27950

Sujet(s) : 111

Merci(s) : 2960

Réponse(s) acceptée(s) : 3200

Article(s) sur le blog : 18

Re: pas de photos mais un carré avec un point d'interrogation

Bonjour @spyder83

 

Sur ton Mac et Safari, tu vas dans le menu " Dévelopement " et du vides les caches.

Ensuite, tu quites et relances Safari..

 

Essaye aussi avec un atre navigateur ( Chrome ou Firefox ) pour voir si le problème est identique.

 

Cordialement

On ne peut admirer en même temps la lune, la neige et les fleurs
Même les singes tombent des arbres