Cette page a été archivée

Ce sujet peut être obsolète ou bien désormais moins intéressant qu’un contenu plus récent.
Il reste consultable, mais vous ne pourrez plus répondre et certains liens peuvent ne plus fonctionner.
Cette page a été archivée dans un soucis de conservation de l’historique.

En savoir plus sur l'archivage
Annonces
La nouvelle Box TV Fibre de SFR :
Internet Très Haut Débit et la TV en HD, c’est maintenant et c’est chez vous.
Pour plus d’infos, c’est ici.

Alors, cette nouvelle Box Fibre ?
Premières impressions d’un testeur en exclusivité pour le forum.
Retrouvez vite son témoignage.

Envie d'un nouveau mobile 4G ?
Bénéficiez de 50€ ou 100€ de Bonus SFR sur un des smartphones 4G sélectionnés et pour la reprise de votre ancien mobile.
Cliquez ici pour en savoir plus ou accédez directement à sfr.fr

  Offre box et TV

Répondre

Date d'inscription : 14-01-2013

Post(s) : 3984

Sujet(s) : 125

Merci(s) : 1651

Réponse(s) acceptée(s) : 138

Article(s) sur le blog : 22

Médiacenter et nouvelle interface du décodeur TV classique

[ modifié ]

Bonjour à tous,

 

Un grand nombre d'entre-vous rencontrent des soucis avec leur médiacenter depuis leur passage à la nouvelle interface du décodeur TV (important à noter, il ne vous est pas possible de faire marche arrière une fois cette mise à jour effectuée).

 

Voici quelques informations et astuces qui pourraient vous aider à résoudre vos problèmes :

 

Suite à ce passage à la nouvelle interface, votre médiacenter doit être mis à jour car il n'est plus compatible avec cette nouvelle version.

Nous vous invitons donc si vous ne l'avez pas encore fait à installer cette mise à jour sur votre ordinateur: http://maj.sfr.fr/mediacenter

 

Vous pourrez également trouver de l'aide pour son installation sur cette page : Médiacenter

 

Si vous avez déjà effectué ces manipulations et que votre médiacenter reste inaccessible, voici quelques astuces d'utilisateurs qui pourraient vous aider à corriger votre problème (cependant ces solutions ne venant pas officiellement de chez SFR, il vous appartient de les appliquer ou non) :


Swinger a écrit :

 

J'ai essayé une piste qui a eu l'air de marcher en n'autorisant pas le démarrage d'itunes



YoYo71bis a écrit :

 

Avec la version que j'ai, il semble y avoir un Bug, car le partage n'est effectivement pas actif au démarrage du programme, alors que dans la colonne de droite de Accueil>Partages (là où figure la liste des répertoires partagés), il est pourtant bien indiqué "Déjà Partagés".

 

Dans mon cas, il suffit de cliquer sur le bouton "Activer le partage" (bouton si situant entre la colonne "Partager" et "Déjà partagés) pour que le partage devienne actif et soit visible depuis le décodeur TV. (Il s'affiche alors une ligne "Les partages réseau ont été mis à jour." au bas de la colonne "Partager".

 



Merci @Swinger @YoYo71bis pour l'aide proposée aux autres utilisateurs.

 

Dès que nous aurons plus d'informations concernant ce problème, nous vous les communiquerons à l'aide de ce sujet.

 

Bonne soirée à tous

Fan Fan Fan de Fanja