Annonces


Consulter votre messagerie SFR Mail ?

Les CM du Forum vous disent comment faire !

  Bien utiliser ma tablette, ma clé

Répondre

Date d'inscription : 17-10-2015

Post(s) : 3

Sujet(s) : 2

Multisurf activé mais ne fonction pas

Bonjour, j'ai un forfait carré de 20go avec 20go de plus par multi-ligne, depuis que j'avais ce forfait, donc il y a un an, j'avais pris option de multisurfqui est gratuit. Malgré que la carte multisurf et activité, je n'arrive pas à avoir l'accès sur internet. Avec plusieur configuration qui est insisté par léquipe de sfr par téléphone, toujours rien.

Loption multisurf est pour mon père qui n'habite pas souvent en France, c'est pourquoi je suis pas pressé à résoudre ce problèm.

Alors, la carte sim quand j'insère dans appareil Android que j'utilise pour la carte principale, je ne vois que les barres de réseau, ni 3g ou 4g, sur appareil d'apple je vois bien le reseau 3,4g etc ainsi que les barres, mais pas d'accès sur linternet.

Si quelq'un peut m'aider svp, merci
Envoyé depuis Samsung SM-G935F
Highlighted

Date d'inscription : 29-05-2013

Post(s) : 1198

Merci(s) : 330

Réponse(s) acceptée(s) : 126

Re : Multisurf activé mais ne fonction pas

Bonjour,

 

Pour que la carte multisuf marche, il faut que les points d'acces du mobile soit configurer en WEBSFR et non en SL2SFR. Cela devrait résoudre votre probleme.

Cdt

Si ma réponse vous a aidé, un merci serait vraiment sympa !

Si votre problème est résolu ou que vous avez trouvé la/les réponses à vos questions, approuvez la réponse qui vous a aidé